Réalisations complètes, vos chantiers, histoire de votre piscine, blogs persos, photos, montages, avant-après.

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

ok

#629181 par pwone
Lun 18 Mar 2013 à 13:45

merci doudou, oui on a hate qu'ils finissent maintenant. :wink: :wink: :P

a+

ok

#634505 par pwone
Jeu 18 Avr 2013 à 09:45

salut la Cie,

l'escalier de plage est terminé. Prochainement le pisciniste termine la membrane. Il y a eu qq retards, mais cela devrait se résoudre maintenant.

a+

Image

Uploaded with ImageShack.us
#636335 par pwone
Lun 29 Avr 2013 à 15:31

pwone a écrit:Salut à tous,

juste une petite photo d'hier (entre qq gouttes, un peu de soleil : et bien ca chauffe vite la dessous :calor: ) de l'intérieur de la piscine, le fond a été fini cette semaine :
Image

Uploaded with ImageShack.us


Reste maintenant le Liner et la mise en eau et plouf ! :!: :!: :fine:

a+


Salut tout le monde,

en parlant de fond. ce matin début de la pose de la membrane armée et Ho ! surprise :
Image

Uploaded with ImageShack.us

Aïe ! :? A quand la piscine pleine d'eau ? :?: :?: :cry: :cry:

#636389 par greenkeper
Lun 29 Avr 2013 à 20:51

C'est le réagréage qui sonnait le creux? :shock: Allez ce n'est que partie remise pour la premier bain . :P allez courage

#636399 par NarKotiK
Lun 29 Avr 2013 à 21:02

Vaut mieux s'en rendre compte maintenant.

Ok

#636418 par pwone
Mar 30 Avr 2013 à 06:21

Oui, quand ils ont voulu poser la membrane, ils se sont aperçus que la chape partait en poussière, et des pans entiers se sont décrochés.! Aïe la tuile
:!: :!: :!:

Ils vont reprendre tout ca ; j'émets quand même des réserves sur le devenir de cette chape dans le temps. Si je sens d'ici qq mois des gravillons sous les pieds, c'est qu'il y aura eu des soucis en +. :!: :!: :!:

A+

ok

#637309 par pwone
Lun 06 Mai 2013 à 13:29

ENFIN ! :!: :!: :!: 8) 8)

après 7 mois 1/2 de travaux, les tuyaux d'arrosage ont un bossé : 68 m².

Image

encore un peu :
Image

Uploaded with ImageShack.us

Ca y est :
Image

Uploaded with ImageShack.us

Plus qu'à mettre rapidement la filtration et traitement en route.

a+

#637502 par ritchy
Mar 07 Mai 2013 à 12:06

bravo :fine:

en espérent que cette fois ils ont fait le reagreage comme il faut :idea:

ok

#637518 par pwone
Mar 07 Mai 2013 à 13:09

on verra si on roule sur des gravillons d'ici qq temps. :!: :evil: :!: :evil:

j'ai oublié de dire que le poseur de la membrane armée n'a pas mis de tibaude en dessous. Il n'en mets jamais visiblement.
La membrane a l'air vraiment costaud, maintenant quid dans le temps ! :!: :?:

a+

#637519 par ritchy
Mar 07 Mai 2013 à 13:15

au prix que ça coûte vaudrait quand même mieux que ça tienne :shock:

en attendant il ne faut pas penser au pire et profiter de ta piscine

bonne baignade :wink:

ok

#637522 par pwone
Mar 07 Mai 2013 à 13:31

merci.

ah ca oui on va en profiter. :D :lol: :lol: un rêve de jeunesse qui se réalise ! même si c'est pas moi qui ai fait le boulot. :wink:

Maintenant c'est 8) avec :calor: et apéro en perf' ! :!: :wink:

#637594 par Jazz
Mer 08 Mai 2013 à 06:47

Félicitations!
Y'a plus qu'à arranger un peu les abords! :shock: :lol:


Profitez-en bien!

Ok

#637730 par pwone
Jeu 09 Mai 2013 à 06:29

Oui, lees abords sont longs à faire.

J'en suis actuellement aux passages souterrains des cables spots, balisages, eau pour robinet, arrosage auto, etc.

Ensuite terrassement et gazon en ayant préalablement installé les arroseurs auto.

J'rassure tout le monde : tout n'est pas fait 'non stop' ! Y'a quand même des apéros pour couper le rythme effrené.
A+ :lol: :wink: :lol: :wink:

ok

#638927 par pwone
Jeu 16 Mai 2013 à 14:24

Salut à tous !


ci après mon dernier (en principe !) message de mon sujet "Piscine remplie, quand démarrer le traitement ?" que j'avais ouvert dans la rubrique "Filtration" :

:arrow: :arrow:
Ca y est !
mise en route faite ce matin, avec qq fuites (pas assez de téflon sur 3 tuyaux. :( ).
Petite fuite (qq gouttes /min) sur le refoulement : donc problème.

le pisciniste va essayer une résine que l'on mets dans le réseau, et l'on faite tourner la pompe : parait il que ca marche.
sinon, recoupe (pas évidente vu l'endroit où cela se trouve) et manchon etc.

l'eau commençait à tourner : les bords et fonds étaient glissants, début de présence d'algues.
Branchement de l'électrolyse d'ici demain soir ou samedi.

a+
:arrow: :arrow:


je vais essayer de reprendre le fil sur ce sujet pour une uniformité de mon projet.

Ce week end, je m'attaque à la fixation du coffre de l'enrouleur. Je mettrai les photos.

a+
#639185 par pwone
Sam 18 Mai 2013 à 08:27

Salut à tous,

En ce début de week end, encore pourri côté météo, il me vient une petite question :

Je sais qu'il ne faut pas se baigner lors d'un orage ; qu'en est il si on a un abri comme le mien ? Abri mi haut.

Je vous rassure, je ne ferai pas le test, mais simplement pour savoir.

A+

#640251 par Kimie
Ven 24 Mai 2013 à 12:36

bonjour,

je pousse la porte du sujet :)

au-delà des évidences (lesquels ?) pourquoi ne peut-on pas se baigner en cas d'orage ?
question de la part d'une totale débutante en matière de piscine (nous venons d'acheter la maison qui va avec^^)

ok

#640257 par pwone
Ven 24 Mai 2013 à 12:56

de mémoire, les piscines municipales non couvertes sont toujours évacuées lors de risques et/ou d'apparitions d'orage. Un p'tit éclair dans le bassin et zou ! tout le monde flotte sur le dos à la façon des poissons pêchés à la dynamite :? :?

Donc, ne pas se baigner en cas d'orage.

ma question initiale était de savoir, question d'information générale, si l'on pouvait se baigner sous abri (mi-haut, haut, etc.) lors d'orage ?

Perso je ne m'y risquerai pas.

a+

#640260 par Kimie
Ven 24 Mai 2013 à 13:14

merci pour votre réponse :)

ok

#641015 par pwone
Mar 28 Mai 2013 à 12:45

Bon, l'électrolyseur est branché depuis Jeudi dernier.

après ce week end où j'ai failli le jeter à la poubelle ! :evil: :evil: il ne prenait aucune mesure, du coup ne faisait aucun traitement, à s'arracher les cheveux, etc.

depuis Lundi matin, le Chl et le pH- sont en production et l'appareil est arrivé ce matin aux valeurs voulues, à savoir 2 pour le Chl et 7.4 pour le pH.

Comme je disais, j'ai passé des "centaines" d'heures ce week end avec la documentation qui 'documente' quasi que dalle ! :!: :!: :evil:

le panneau de lecture affiche des valeurs des fois ; impossible de savoir ce que cela signifie.

---> donc, si qq a une notice (autre que celle fournie avec), genre retour d'expérience d'utilisation, je suis preneur et d'avance merci.

a+

ok

#641016 par pwone
Mar 28 Mai 2013 à 12:46

ah c'est tout moi ! l'appareil est un ANALYS 3 pH et Chl. :roll: :roll: :oops: :oops:

#641257 par Bandenabos
Mer 29 Mai 2013 à 13:20

Superbe projet dis donc !

Juste une question, quel est le budget pour l'abris haut ?

J'ai bien apprécié ton coffre pour l'enrouleur de bâche, si tu peux ajouter qques photos une fois installé ce serait top !

Bon courage pour la fin !

:lol:

ok

#641260 par pwone
Mer 29 Mai 2013 à 13:38

salut,

pour l'abri mi-haut (max 1.45, et 1.20 élément bas je crois) : 15 k€.

pour le coffre enrouleur, j'en suis à la fixation des lames sur le cadre métal (pas évident de trouver les bonnes vis, celles vendues sont prévues pour du bois ou composite, pas métal).

autre souci étant le poids final de l'ensemble : j'en suis à 150 kg, j'attends la bache pour connaître le poids final (au sec et mouillé), cela aura une incidence sur le choix des vérins.

pas de souci je mettrai un max de photo pour ceux qui intéressent.

a+
#641585 par pwone
Ven 31 Mai 2013 à 09:38

pwone a écrit:Bon, l'électrolyseur est branché depuis Jeudi dernier.

après ce week end où j'ai failli le jeter à la poubelle ! :evil: :evil: il ne prenait aucune mesure, du coup ne faisait aucun traitement, à s'arracher les cheveux, etc.

depuis Lundi matin, le Chl et le pH- sont en production et l'appareil est arrivé ce matin aux valeurs voulues, à savoir 2 pour le Chl et 7.4 pour le pH.

Comme je disais, j'ai passé des "centaines" d'heures ce week end avec la documentation qui 'documente' quasi que dalle ! :!: :!: :evil:

le panneau de lecture affiche des valeurs des fois ; impossible de savoir ce que cela signifie.

---> donc, si qq a une notice (autre que celle fournie avec), genre retour d'expérience d'utilisation, je suis preneur et d'avance merci.

a+


:idea:
Personne pour une doc ou explication des différents chiffres du voyant central ? :!: :?: :?: :!: :?: :idea:


Autre question : depuis la mise en route de l'analyseur, jeudi d'il y a 8 jours, les valeurs mesurées sont enfin celles enregistrées ; j'en déduis que l'appareil fonctionne correctement (le niveau du bidon 20 L de pH- a baissé de qq cms).
MAIS :!: :!: je m'aperçois au fond dans l'eau des paillettes blanches :!:
Est ce du tartre dans les tuyaux qui a été évacué par l'action combiné filtration / traitement de l'électrolyseur ?

Est autre chose causée par un déséquilibre des autres taux (Tac, etc.) ?

j'ai passé ma soirée d'hier à chercher sur le forum de semblables problèmes : pas trouvé.

Merci de votre aide.
a+

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités



   Le forum Eauplaisir est Responsive Design