Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#377990 par skywalker31
Lun 31 Aoû 2009 à 12:55

Bonjour à tous et à toutes,

Récemment ma pompe se met à "fonctionner" par à coups elle marche puis s'arrête, puis redemarre et cela continuellement
Je viens de changer mon filtre à sable qui est à une pression de 0,8 bar (ce qui me semble normal).quelqu'un aurait-il une explication?.

bien sur j'ai arrêté la pompe.

merci de vos réponses

#377998 par philou78
Lun 31 Aoû 2009 à 13:11

Sa sent le klyxon qui délire.( sécurité T° haute )

Se trouve en général sous le bornier d'alimentation de la pompe.

Philou

#378001 par skywalker31
Lun 31 Aoû 2009 à 13:18

philou78 a écrit:Sa sent le klyxon qui délire.( sécurité T° haute )

Se trouve en général sous le bornier d'alimentation de la pompe.

Philou
....Merci Philou de m'avoir répondu...mais c'est quoi le "klyxon"?....peut-on le règler??

surtout que par momment ma pompe fontionne normalement.

merci

#378034 par JCGB
Lun 31 Aoû 2009 à 15:18

skywalker31 a écrit:
philou78 a écrit:Sa sent le klyxon qui délire.( sécurité T° haute )

Se trouve en général sous le bornier d'alimentation de la pompe.

Philou
....Merci Philou de m'avoir répondu...mais c'est quoi le "klyxon"?....peut-on le règler??

surtout que par momment ma pompe fontionne normalement.

merci


Bonjour skywalker31, il y a eu un post relatant le meme probleme il y a quelques semaines voici le lien si ça peut t'aider (un klixon est une securité thermique ,ça ne se regle pas)
http://www.eauplaisir.com/annuaire/foru ... -asc-.html
#378186 par skywalker31
Mar 01 Sep 2009 à 10:00

Merci jcbg pour le lien.

:)

#378214 par biquet
Mar 01 Sep 2009 à 11:49

Salut petite précision le klikson comme vous l'appeler sert sur des moteurs style frigos pour démarrer le moteur avec un bobinnage auxilliaire.
dans le cas de la pompe c'est une CTN enfuie dans le bobinnage du moteur qui coupe l'alimentation de la pompe si la t° dépasse une certaine limite.

Mais normalement vous devez avoir un magnéto thermique réglable sur l'alimentation moteur qui coupe de manière permanente l'alimentation du moteur dans le cas ou l'ampérage augment et que celui-ci chauffe.sécurité

Quand la ctn refroidit elle remet le moteur en route et ça recommence.
Donc il faut connaître la raison et contrôler le magnéto si il y en a un !

bien a vous biquet

#378438 par jpasie
Mer 02 Sep 2009 à 05:27

Bonjour,
Ne serait-ce pas tout simplement une connexion désserrée, au contacteur ou sur le bornier moteur (plus plausible). :?: :?: :?:
Je ne pense pas qu'il y ait une CTN sur les moteurs de pompe. Ce type de protection est plutôt réservé aux moteurs industriels. Le thermique du tableau est suffisant (s'il est bien calibré et réglé).

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 81 invités



   Le forum Eauplaisir est Responsive Design