Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#262661 par joker33fr
Ven 27 Juin 2008 à 19:30

Bonjour à tous,

je me tourne vers vous pour deux pb qui n'en sont peut etre qu'un.

J'ai un skimmer qui ne fonctionne plus , plus de circulation d'eau .
Quel peut en etre l'origine et que faire?

Autre pb, ma pompe s'arrete toutes les 10 secondes environ pendant une dizaine de secondes puis redemarre pendant encore quelques secondes etc.
D'ou cela peut il venir ,

Merci pour votre aide

#262686 par Dansaradom
Ven 27 Juin 2008 à 20:38

Sais tu où est passé le chat ?

#262708 par Aqua-bon
Ven 27 Juin 2008 à 21:22

:lol: :lol: :lol: :lol: :lol:

#262711 par boisrenaud
Ven 27 Juin 2008 à 21:29

Pas très sympa la réponse d'Anmara pour un petit nouveau!

#262769 par GD
Sam 28 Juin 2008 à 00:20

En tout cas, arrêtes tout ! , démontes ce qui est démontable et regardes dans la pompe ce qui bloque !

Taingôcong, si c'est un chat, pôvre bête :cry: :roll:
#262876 par joker33fr
Sam 28 Juin 2008 à 09:57

merci pour vos réponses même celles plzines d'humour !(pour info, mon voisin cherche son chat !).

Mais petite précision, ma question etait aussi de savoir si ce skimmer bouché pouvait entrainer ce comportement de ma pompe ou si c'est deux pb distincts ?

#262891 par joker33fr
Sam 28 Juin 2008 à 10:20

elle tourne vraiment mais que quelques secondes à chaque fois

#262910 par GD
Sam 28 Juin 2008 à 11:09

joker33fr a écrit:elle tourne vraiment mais que quelques secondes à chaque fois


Ah oui, soit un des conduit skimmer est cassé, l'air arrive massivement et la pompe disjoncte car ça chauffe. Tu dois voir si l'eau arrive ou s'il y a de l'air ?
Soit il y a un court-circuit quelque part ou de l'eau qui a coulé sur des jonctions électriques.
Mais je pencherai pour la première hypo :?

#262914 par joker33fr
Sam 28 Juin 2008 à 11:19

effectivement j'ai des bulles d'air qui arrive dans le filtre à sable.
Tu penses donc que j'ai une cana (surement enterrée) qui a cassé?

Ca se complique !

merci

#262920 par brice69
Sam 28 Juin 2008 à 11:25

Chacha a écrit::shock: :lol: Hein ! Y'a un chat qui bouche le tuyau ? ? ? ? :?: :lol: :lol: :lol: :lol:


:shock: Ne me dis pas qu'après la bdf , les skimmers posent aussi des problèmes :!: :lol: :lol: :lol: :rayban:

#262953 par joker33fr
Sam 28 Juin 2008 à 15:05

juste un petit doute sur la cana qui aurait laché . En effet, lorsque j'utilise la prise balai et donc une autre cana le pb de la pompe persiste.

Y aurait il une piece de la pompe qui pourrait etre defectueuse et qui pourrait expliquer cette panne?

Merci pour votre aide

#262979 par GD
Sam 28 Juin 2008 à 19:00

joker33fr a écrit:juste un petit doute sur la cana qui aurait laché . En effet, lorsque j'utilise la prise balai et donc une autre cana le pb de la pompe persiste.

Y aurait il une piece de la pompe qui pourrait etre defectueuse et qui pourrait expliquer cette panne?

Merci pour votre aide


En arrêtant l'aspiration via les skimmers et toutes les autres canalisations ? Alors ce n'est pas ça.
Un court-jus alors ? la pompe n'a pas largué 10 litres de flotte sur le moteur, lors d'une manip de sioux qui se serait mal terminée ? :lol: :lol:

Ou une bonne fuite d'air au niveau pompe, mais j'y crois moyen ça disjoncte pas comme ça, en plus elles sont toutes auto-amorçantes, donc peuvent tirer un moment sans eau du tout.
Le Mystère de la Pompe Jaune :? :? :shock: :lol:

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 30 invités



   Le forum Eauplaisir est Responsive Design