Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#260233 par limahe
Sam 21 Juin 2008 à 07:14

Bonjour,
j'ai une piscine Desjoyaux 7 X 3,5m de 30 m3. Lorsque ma filtration fonctionne je trouve que l'aspiration n'est pas très forte. En effet, je compare avec celle d'un membre de ma famille qui a une desjoyaux 10 X 5 où lorsque la filtration se met en route, on voit bien le mouvement d'aspiration au niveau du skimmer et à la buse de sortie, le jet est vraiment puissant.
Est-ce que l'un de vous qui connait le système ou qui a la même piscine peut m'éclairer. Sur ma piscine au niveau du jet de sortie (après filtration), je peux mettre facilement la main devant. le jet n'est pas fort.

Merci pour vos réponses
Hervé

#260495 par limahe
Dim 22 Juin 2008 à 09:18

salut,
non ma poche n'est pas encrassée et je n'ai pas de bulles en sortie : tout va bien à ce sujet. il y a juste que je trouve le débit de sortie léger. Mais comme j'ai acheté la maison avec la piscine, je ne sais pas si c'est comme au départ ou moins bien ?
A te lire
Hervé

#260498 par brice69
Dim 22 Juin 2008 à 09:22

:shock: :shock: C'est p'tete la bonde de fond qui . . . . . . . :!: :roll: :roll: :roll: Suis -je bête :!: Sorry :!: :lol: :arrow: :arrow: :rayban:

#260590 par brice69
Dim 22 Juin 2008 à 12:58

Chacha a écrit::evil: :!: :evil: Ta bouche, Brice ! ! ! ! :evil: :!: :evil: :lol: :lol:


:cry: :cry: :cry: On ne dit plus ta bouche :!: :roll: :roll: :roll: Mais ta bonde :!: :!: :lol: :lol: :lol: :fine:

#260806 par limahe
Dim 22 Juin 2008 à 22:33

ah les gars, je ne comprends rien à votre discussion. Il n'y a pas de bonde de fond, mais je pense que vous le savez !
Pour répondre à Chacha ==> non ce n'est pas un groupe bi-vitesse (pas que je sache). Il n'y a pas de nage à contre courant.

#260814 par brice69
Dim 22 Juin 2008 à 22:54

:lol: :lol: :lol: :lol: :rayban:

#260819 par limahe
Dim 22 Juin 2008 à 23:08

et ma pompe alors.?
est-ce que qq'un peut me dire si elle fonctionne normalement ?
bonne nuit à tous.

#260834 par brice69
Lun 23 Juin 2008 à 05:35

:shock: Allez Chacha c'est toi le specialiste :!: :wink: :rayban:

#260952 par limahe
Lun 23 Juin 2008 à 11:39

salut Chacha,
la pompe a 8 ans. Je les fais contrôler il y a 3 ou 4 ans suite à une fuite dans le bloc moteur. Elle a été entieèrement rembobinée.
C'est bien le groupe F15, mais sans nage à contre courant.
a te lire
#261021 par marceaug
Lun 23 Juin 2008 à 14:40

Limahe tu as 3 ou 4 ans d'expérience avec ton bloc F15, tu n'es plus un jeune sans expérience.

J'ai quelques questions:

1. Quand tu compare le fonctionnement de ton système à un autre es-tu certain que vous avez la même configuration d'équipement: moteur 1 vitesse pour ton système mais 2 vitesse pour l’autre, by-pass pour toi et sans by-pass pour l’autre, etc?

2. As-tu essayé ta pompe sans poche filtrante question de voir comment se comporte ton moteur? Est-ce plus puissant? Techniquement tu ne devrais pas voir de différence significative!

3. Es-tu certain que la grille sous la poche filtrante n'est pas obstruée par de la végétation, j'ai déjà vu ça chez mon voisin!

Si la tuyauterie n'est pas obstruée, que ta poche filtrante est propre, que tu n'utilise pas de by-pass pour alimenter un chauffe-eau et que vraiment tu as un problème alors le problème est lié à coup sur à ton moteur.

Soit qu’il a été mal rembobiné alors tu as une puissance de moins de 300 watts ou les roulements sont dans un mauvais état.

#261061 par brice69
Lun 23 Juin 2008 à 15:40

:evil: :evil: Quelle taille :?: :shock: :shock: :shock: :rayban:

#261168 par limahe
Lun 23 Juin 2008 à 19:45

merci au Québec et à Chacha,
vos explications me font croire que ma pompe fonctionne normalement. Elle est effectivement bien moins puissante que celle de ma frangine, mais son groupe a 2 moteurs et la nage à contre courant.
Chacha, je peux effectivement mettre ma main devant sans craindre un "arrachement".
Ma crainte résidait dans le fait que le mouvement d'eau n'était sensible que proche du moteur et qu'à l'autre bout de la piscine, il ne se passe pas grand chose.

Je vais démonter la grille sous la poche et la nettoyer. Mon moteur tourne bien et je pense qu'il a bien été rembobiné. Il ne fait aucun bruits de roulements.
Merci à vous tous et bonne baignade

Hervé

#261239 par limahe
Lun 23 Juin 2008 à 22:22

Par déduction, Brice n'a pas une desjoyaux, n'est-ce pas ? D'où la bonde de fond. Et toi, tu as aussi une Desjoyaux si je me réfère à la photo sous ton message.
C'est un comique ce Brice ! :twisted:

#261259 par brice69
Mar 24 Juin 2008 à 05:14

limahe a écrit:
Ma crainte résidait dans le fait que le mouvement d'eau n'était sensible que proche du moteur et qu'à l'autre bout de la piscine, il ne se passe pas grand chose.



:lol: :lol: La vérité sort de la bouche des . . . . . . . . . . . . utilisateurs :!: Ce sont eux qui en parlent le mieux :!: :wink:

Quand à mes poissons rouges . . . . . ils se portent à merveille, ils font de merveilleux ronds dans l'eau :!: :wink: :rayban:

#261476 par limahe
Mar 24 Juin 2008 à 21:30

Chacha,
Brice, il a des poissons rouges ou des crapauds ! :lol: :lol: :lol:

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 44 invités



   Le forum Eauplaisir est Responsive Design