Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#257371 par dbdl
Mer 11 Juin 2008 à 10:22

J'ai une piscine Déjoyaux depuis 4 ans.
Cette année après la remise en eau, j'ai découvert des dépots noirs dans le bloc filtrant. Ca ressemble à de la graisse qui réapparait tous les jours après nettoyage.
PH OK Chloration OK, l'anti-algues est inéfficace.
Mon pisciniste m'a dit que c'était courant, que sa venait de la pompe ?!? :evil:
Suite à ça il m'a vendu des lingettes absorbantes, mais elles restent peu efficace.
Que faire, Merci de votre aide :)

#257430 par dbdl
Mer 11 Juin 2008 à 15:22

l'éponge je la laisse dedans ? Car j'ai beau nettoyer, le dépot revient systématiquement. :roll:

#257797 par dbdl
Jeu 12 Juin 2008 à 14:21

Personnelement, ma baignoire je la nettoie deux fois par semaine, que mon bloc filtrant je suis obligé de le nettoyer 2 à 3 fois par jour !

#257800 par brice69
Jeu 12 Juin 2008 à 14:28

:shock: :shock: Allez Chacha :!: T'as pas un remède de . . . . . .grand'mère :?: :?: :wink: :rayban:

#257948 par brice69
Jeu 12 Juin 2008 à 21:56

:shock: :shock: Déconne :?: :?: C'est pareil chez toi :?: :?: :roll: :roll: :roll: :rayban:

#257957 par brice69
Jeu 12 Juin 2008 à 22:03

:cry: :cry: :cry: Que binzzzzzzzzzzzzzzz :!: :roll: :roll: :roll: :rayban:

#257970 par brice69
Jeu 12 Juin 2008 à 22:18

:cry: :cry: Les odeurs . . . . . :!: :cry: :cry: :cry: :rayban:

#258021 par dbdl
Ven 13 Juin 2008 à 07:28

apparement je suis tombé sur un site où l'age mental n'est pas très élevé.
Merci de votre stupidité

#258035 par dbdl
Ven 13 Juin 2008 à 08:04

le dépot est à la surface de l'eau, donc l'éponge magique, je ne vois pas.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 18 invités



   Le forum Eauplaisir est Responsive Design