Traitement et analyse de l'eau, brome, chlore, produits chimiques, désinfection, température, Ph, TAC, °TH, hivernage, vidange, fuites, filtres papier, ozonateurs, pompes, ...

Modérateurs: MODOSPA, LAURENT D, Equipe de moderation des sections spa.

#758886 par Pat nice
Mar 15 Aoû 2017 à 11:23

Bonjour à tous
Je reviens vers vous suite à mon message de dimanche 13
J'ai fait une erreur la marque de mon spa est **SPAS** et non spas(erreur intuitive)
De nouveaux symptômes maintenant : la lumière et les jets ne répondent plus du tout au
clavier mais le blower remarche sans s'arrêter
Le chauffage ne se met plus du tout en marche
Un symbole robinet barré toujours sur l'écran
Je suis perdu
Merci de vos conseils
Si Sylvain me lit ?
Cordiales salutations
Pat nice

#759153 par Sylvain - Boospa
Lun 28 Aoû 2017 à 13:08

Salut,
Désolé du retard de réponse, je suis de retour de vacances depuis aujourd'hui.
Quel est le modèle de ton système de contrôle? Si tu peux éventuellement nous montrer une image de ton clavier de commande. Je pense très certainement que le symbole du robinet signifie un manque d'eau. Tu dois, je pense, disposer d'une sonde de niveau d'eau qui devrait ressembler à cela : https://www.boospa.net/sonde-de-niveau- ... A01720.cfm
Relies les deux fils sur la même vis afin de les shunter. Cela devrait théoriquement corrigé le message d'erreur et supprimé la mise en sécurité du spa. J'attends ton retour.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités



   Le forum Eauplaisir est Responsive Design