Traitement et analyse de l'eau, brome, chlore, produits chimiques, désinfection, température, Ph, TAC, °TH, hivernage, vidange, fuites, filtres papier, ozonateurs, pompes, ...

Modérateurs: MODOSPA, LAURENT D, Equipe de moderation des sections spa.

#773534 par g bo
Mer 09 Oct 2019 à 11:56

bonjour
j'ai le meme spa que toi depuis 3 mois. j'ai eu le meme probleme au debut . j'ai mis eau de javel laissé une nuit. faire fonctionner toutes le pompes 5 mn de temps en temps
ensuite vidange complete finition a l'aspirateur !!! nettoyage. remise en eau avec ocare et hypochlorite (double dose). eau tres trouble on voyait pas le fond :? faire fonctionner toutes le pompes 5 mn de temps en temps. j'ai laisser agir 24 h . re vidange. remplissage a moitier et vidange pour bien rincer le reste dans tuyaux.
resultat nickel. j'ai donc fait 4 vidanges avec fonctionnement court des pompes. il faut laisser reposer que le produit agisse.
cela vient surement du stockage. mon spa a ete fabriqué en fevrier (voir la plaque) livré en aout.
ca fait 2 mois eau nickel...
si ca peu aider :wink: bon courage
Image
Image
Image
Modifié en dernier par g bo le Mer 09 Oct 2019 à 13:21, modifié 5 fois.

#773548 par drosx
Jeu 10 Oct 2019 à 08:21

g bo a écrit:cela vient surement du stockage. mon spa a ete fabriqué en fevrier (voir la plaque) livré en aout.
ca fait 2 mois eau nickel...
si ca peu aider :wink: bon courage


Je te remercie. Enfin, une dernière piste....
Je vais procéder ce la même manière mais je n'ai plus de Ocare, je mettrai un autre produit pour vidange SPA.
Ceci dit, je pense fortement que l'aspirateur à eau est important. Je ne l'ai jamais fait et probablement que cela n'a jamais vidé les tuyaux.

Question bête : Tu aspires par ou ?
#773549 par g bo
Jeu 10 Oct 2019 à 09:04

j’oubliai, attention :!: a faire sans les filtres :!: :!: :wink:
j'aspire surtout bien les fonds du spa. pour les tuyaux tu mets en fonctionnement les pompes 30 secondes. ça va gicler :P :P n'oublie pas le bloower :!:

sinon juste la sortie des buses les plus basses apres les avoir enlevé.
un coup d’éponge rapide entre les remplissages. les éponges magiques sont très bien, je m'en sert quotidiennement (sur amazone 5 euros les 50 )
une vidange de spa coute environ 5 euros d'eau.
mème sans ocare ça devrait fonctionner. ( d’ailleurs une fois fini je ne reprendrai pas y a d'autres solutions moins chère ) tu peux trouver du chlore non stabilisé (hypochlorite) facilement.
il faut être patient et laisser agir....
y a aussi la pastille spa clean, je sait pas ce que ça vaut :?: :?: c'est peut être la mème chose en pastille ? pour moi ca a fonctionné sans :D
https://www.boospa.net/nettoyant-spa-sp ... 0-0010.cfm
contact moi en privé si tu veux...

informe nous du résultat ?...
#773572 par drosx
Sam 12 Oct 2019 à 15:30

Bonjour;

J'attaque demain la javel.
Reste à trouver un aspirateur à eau chez les collègues :-)

Pour info, le meilleur nettoyant canalisation à utiliser avant vidange semble être celui ci (tout le monde en parle) : https://www.tubs.fr/nettoyant-biofilm-a ... anguage=fr

J'avoue que vu la couleur de la mousse, il est hyper puissant..

Je vous tiens au courant.
#773583 par drosx
Lun 14 Oct 2019 à 08:04

g bo a écrit:oui 39 euros quand mème, mais ça l'air efficace ...
quelle age ton spa ?


1 an et demi bientôt...

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités



   Le forum Eauplaisir est Responsive Design