Traitement et analyse de l'eau, brome, chlore, produits chimiques, désinfection, température, Ph, TAC, °TH, hivernage, vidange, fuites, filtres papier, ozonateurs, pompes, ...

Modérateurs: LAURENT D, MODOSPA, Equipe de moderation des sections spa.

#771895 par petit bateau 73
Lun 08 Juil 2019 à 06:34

bonjour à tous,

je viens de m apercevoir qu' au niveau de la pompe de filtration, j ai une fuite au niveau de l'axe , quelqu'un à t il déjà eu le soucis ? je suis sortir la pompe ? sachant que mon spa est enterré.
dans l'attente de vos réponses.

merci d'avance

#771901 par jahislove
Lun 08 Juil 2019 à 10:05

c'est le joint qui est mort.

au mieux le roulement derrière n'a pas encore été atteint => il suffit de remplacer le joint
au pire le roulement est deja corrodé par l'eau => il faut remplacer le roulement et le joint

ou sinon remplacer la pompe
#771917 par petit bateau 73
Mar 09 Juil 2019 à 05:46

jahislove a écrit:c'est le joint qui est mort.

au mieux le roulement derrière n'a pas encore été atteint => il suffit de remplacer le joint
au pire le roulement est deja corrodé par l'eau => il faut remplacer le roulement et le joint

ou sinon remplacer la pompe


merci bien pour l info ,je vais démonter ça ce week end
sympa ;)
#772096 par SPA CENTER
Mar 16 Juil 2019 à 11:08

bonjour

changer précisément le joint céramique d'étanchéité derrière l'aube de la pompe

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités



   Le forum Eauplaisir est Responsive Design