Traitement et analyse de l'eau, brome, chlore, produits chimiques, désinfection, température, Ph, TAC, °TH, hivernage, vidange, fuites, filtres papier, ozonateurs, pompes, ...

Modérateurs: MODOSPA, LAURENT D, Equipe de moderation des sections spa.

#771049 par Brianou
Jeu 06 Juin 2019 à 19:46

Salut à tous!
On a notre spa depuis 1 mois, l’eau est calcaire chez nous.
Il est au sel, on a mis le petit sac, il semble que le calcaire est vers 150.
L’eau devient verte en 5 jours.
Je dois faire un chlore choc, elle redevient claire (sauf hier). Puis je fais un test, et paf chlore et brome tout blanc sur le test, et eau re verte en quelques jours.

Vous auriez un conseil?

#771087 par jahislove
Ven 07 Juin 2019 à 21:13

comment ca au sel ? premiere fois que je vois un spa desinfecté au sel .

vous etes sure du traitement ?

sur les bandelettes c'est normal que le chlore et brome soit blanc vu que vous ne mettez ni l'un ni l'autre .

le choc ( avec ou sans chlore suivant le type de desinfection choisi) ne sert comme son nom l'indique qu'a desinfecter l'eau brutalement en cas d'eau neuve ou trouble/verte , mais il n'agit pas sur la durée , pour ça il faut utiliser soit du chlore en galet , soit du brome .

donc il faut eter certain que le sel remplace bien l'un ou l'autre et la je ne connais pas la reponse

sinon l'eau verte signifie presence d'algue
#771090 par none
Ven 07 Juin 2019 à 21:57

salut,


donc le désinfectant est du chlore, quel est ton ph ? le taux de chlore ?
#771110 par none
Sam 08 Juin 2019 à 22:05

ah pas de réponse, les commerciaux caldera, nombreux ici, ont du te répondre en mp :D
#771138 par Brianou
Lun 10 Juin 2019 à 07:53

Salut!
Désolé pour la réponse tardive.
Sur le tube de tests FreshWater :
- T Bromine blanc : 0
- T chlorine blanc : 0
- Alkalinity vert : 80
- ph rose : entre 7.2 et 7.8 (difficile à voir)
- Hard bleu : 150.

Il est écrit p’que Pour les spa au sel, il faut être entre 25 et 75.

J’ai mis du produit pour faire descendre le calcaire dans le spa, plusieurs fois. Mais ça descend pas!
Je n’en mets peut être pas assez.
Je viens de réessayer.

Je vous tiens au jus!
#771197 par MaBoutiqueSpas
Mer 12 Juin 2019 à 20:06

Voilà j’ai essayé de vous aider comme je pouvais avec MON expérience sur MA région (chaque eau est différente)

Chez moi ça marche nickel, mes premiers spas installés au freshwater aussi.

On va y arriver !
#771204 par Brianou
Jeu 13 Juin 2019 à 10:28

Merci encore copain Toulousain pour votre aide!
Ce matin, l’eau était bien plus claire.
J’ai lancé un coup de jets pour encore bien mélanger : de la mousse de la mousse!!!!!!
Je teste ce soir!
Merci ! :P
#771205 par MaBoutiqueSpas
Jeu 13 Juin 2019 à 10:50

none a écrit:ah pas de réponse, les commerciaux caldera, nombreux ici, ont du te répondre en mp :D


On est 2 ! Julien du 34 et moi-meme du 31 (Paul) :)
#771206 par MaBoutiqueSpas
Jeu 13 Juin 2019 à 11:01

jahislove a écrit:comment ca au sel ? premiere fois que je vois un spa desinfecté au sel .

vous etes sure du traitement ?

sur les bandelettes c'est normal que le chlore et brome soit blanc vu que vous ne mettez ni l'un ni l'autre .

le choc ( avec ou sans chlore suivant le type de desinfection choisi) ne sert comme son nom l'indique qu'a desinfecter l'eau brutalement en cas d'eau neuve ou trouble/verte , mais il n'agit pas sur la durée , pour ça il faut utiliser soit du chlore en galet , soit du brome .

donc il faut eter certain que le sel remplace bien l'un ou l'autre et la je ne connais pas la reponse

sinon l'eau verte signifie presence d'algue


Ce nouveau système sel FreshWater produit par électrolyse une solution aqueuse de chlorure de sodium (NaCl).
On maintient un taux de Cl puis ensuite plus rien, traitement automatique !
Chez Mr Brianou : c'est une premiere mise en eau, il faut donc trouver le bon réglage de départ pour maintenir ce taux.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités



   Le forum Eauplaisir est Responsive Design