Projets, remblais, béton, treillis soudé, vidange, terrasse, isolation, câblage électrique, nage contre courant NCC, refoulement, local technique, fuite, maintenance, puits décompression, changement de liner, PVC armé ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#6643 par vivi
Ven 20 Aoû 2004 à 10:41

ça fait 2 jours que la pompe se met en "réarmement" et aujourd'hui on a beau appuyer sur ce bouton "réarmement " mais la pompe se remet de suite dans cet état .
Est-ce que c'est déjà arrivé à quelqu'un et si oui quelle est la solution .

Mais ne merépondait pas de voir le piscinier car ça fait 15 jours ( depuis la mise en eau ) qu'il doit passer pour nous expliquer le fonctionnement ( bache , filtration , electrolyseur , entretien etc.... : en bref les services habituels d'un bon piscinier , je pense) mais il n'est toujours pas venus : "on vient ce soir" , "on vient ce soir" et blablabla depuis 15 jours .

#6646 par alf
Ven 20 Aoû 2004 à 11:27

ya pas moyen de tel direct chez magiline pour avoir un technicien???
et au besoin pour kils réarment leur revendeur? :D
#6734 par Jean-Fred
Sam 21 Aoû 2004 à 10:44

Bonjour !

Je suis à la recherche d'autres clients mécontents des piscines Magiline. En ce qui me concerne, j'ai opté pour un kit FX30 à implanter dans une maçonnerie classique et je ne compte plus les problèmes. Exemple : j'ai spécifié à la commande que je comptais construire une piscine à fond plat de l,50 m de profondeur et réaliser le terrassement, le radier et la maçonnerie en attendant la livraison du groupe FX. Personne ne m'a dit alors qu'il fallait un mur de 1,10 et que le bas du groupe devait être coulé dans la dalle ! Ces impératifs ne sont pas mentionnés dans la documentation particulièrement indigente, et dont aucune illustration ne correspond à la réalité !
J'ai donc été contraint d'ajouter une marche afin d'intégrer les deux tuyaux du bas.

Le dernier en date est une probable défaillance de la pompe, deux semaines après la mise en eau : il faut laver la cartouche filtrante toutes les heures, sinon la pompe ne débite presque plus !
J'ai déjà rencontré fortuitement (le hasard fait bien les choses !) un autre client mécontent, qui a déjà envoyé son dossier à 50 Millions de Consommateurs.

Contactez-moi si le cœur vous en dit, puisque l'union est censée faire la force !

Bien cordialement,
J-F Grimbaum

#6872 par fab toulouse
Lun 23 Aoû 2004 à 09:29

bnj,

As tu essayé de purger l'air de la pompe?

#6878 par Tihi
Lun 23 Aoû 2004 à 10:01

Salut !

il y aurait aussi un problème au niveau de la "conception/fabrication" de la carte électronique qui gère une diode rouge sur ton tableau électrique et qui t'indique tout simplement que ta pompe c'est désammorcée.
C'est une sur-sécurité, vu que la pompe est déja protégée par un bi-lame.
Mon pisciniste, en attendant une nouvelle carte électronique, me la tout simplement schuntée.
a toi de voir si cela ne vient pas de là.

a+

#6928 par olive
Lun 23 Aoû 2004 à 18:39

mon piscinier vient de me changer la pompe sous garantie (perte a la terre) disjonction permanente depuis plus de souci;

#6941 par SupDePlouf
Lun 23 Aoû 2004 à 21:10

Salut à tous,

pour ma part shuntage de la nouvelle carte électronique le jour même du démarrage (mi-juin) puis changement de la pompe une semaine après (carte toujours shuntée).

le 17/08 remplacement de la carte que j'ai re-shuntée samedi 21/08 car la pompe se mettait constament en défaut (une fois la nouvelle électronique et les autres fois l'autre système de protection).

Malgré que cette carte soit maintenant hors de cause puisque débranchée ma pompe continue de se mettre en défaut (ce soir encore après un arrêt volontaire pour nettoyage du panier).

Il s'est passé 2h30 avant que j'arrive à la remettre en route.

Elle doit être changée demain 24/08.

#6953 par alf
Mar 24 Aoû 2004 à 06:50

pour ma part je pense que je vais prendre option bonne vieille pompe et bon vieux filtre sable :D

koi qu'en disent les marchands de systemes revolutionaires :mrgreen:

hasta la victoria siempre

#6957 par Chris60
Mar 24 Aoû 2004 à 07:00

Salut Alf :D

:!: Une vieille pompe à bras comme on avait dans les fermes d'antan :!:

Y'a rien de tel que le manuel :!: Toute cette électronique ( nique nique ! ) >>> Une carte pour allumer une diode :!:

Pourquoi faire simple quand on peut faire compliqué :?:

Bons derniers bains!

Ici ça sent furieusement l'automne !

Chris

#7035 par SupDePlouf
Mar 24 Aoû 2004 à 18:20

Salut Chris :D , salut Alf :D

Mais non, mais non. Avec le mois d'aout pouuri qu'on a eu, surtout pour la 2ème moitié, on va, à coup sûr, avoir un superbe mois de septembre.

Remplacement de ma pompe ce soir : la nouvelle fuit :oops: , rebelote demain à 7h30...

A suivre...

#7074 par SupDePlouf
Mer 25 Aoû 2004 à 06:40

Salut

Ce matin remplacement de la nouvelle pompe d'hier : ça fuit toujours. Remplacement de la pompe de ce matin par une autre pompe de ce matin et ça fuit encore.

J'attends donc une nouvelle pompe (modification C ?) et une nouvelle cartouche filtrante avec poignée Rouge au lieu de Jaune.

A suivre...

#7083 par Chris60
Mer 25 Aoû 2004 à 07:43

Salut Sdp :D

Dis donc :!:
C'est le feuilleton de l'été :!:

Et si c'est rouge au lieu de jaune sûr que ça va marcher :!: :!: gag :!:

Allez :!:

Have a nice day :!:

Chris

#7141 par SupDePlouf
Mer 25 Aoû 2004 à 17:05

Salut Chris :D

Et dire que le Yoyo croit toujours que je travaille chez Magiline :!:

#7154 par alf
Mer 25 Aoû 2004 à 19:25

plouf ;) chris ;) yoyo :P

ah bon tu travailles po chez magi plouf? :mrgreen:

dire ke le vendeur magi m'avait presque convaincu avec sa pompe revolutionnaire :
rendement > 1
cartouche incolmatable et nettoyage bimestriel
fitration au nanometre pour les nanomerdouilles ki nagent autour de toi
filtre de remplacement ts les deux trois ans 50 euro

ca devait etre une poignee OR
pitet :mrgreen:
#7215 par Jean-Fred
Jeu 26 Aoû 2004 à 14:28

Bonjour !

Je suis tellement satisfait de Magiline que je vais les attaquer en justice ! Si vous désirez connaître les détails (nombreux car rien ne va), adressez-moi un message à l'adresse Jean-Fred.Grimbaum@wanadoo.fr, je vous enverrai le dossier. Si vous le voulez bien, j'aimerais connaître vos problèmes avec cette piscine et si vous décidez vous aussi d'entreprendre une procédure judiciaire, vous pouvez compter sur mon témoignage.

Bien cordialement,
Jean-Fred
#160612 par bdodan
Jeu 31 Mai 2007 à 11:35

Bonjour,

Mon expérience avec Magiline et son installateur en Haute-Vienne est CATASTROPHIQUE !
Début des travaux Octobre 2003 mise en eau Juin 2004.
Bilan :
Pompe HS tous les ans !!! (J'en suis à la troisième que j'attends toujours...),
Filtration changée au bout de la 2ème année,
Nombreux plis du liner et parois fripées (problème de colle),
Service Après-vente inexistant,
Aucune réponse aux e-mails, messages tél., courriers simples ou recommandés. En un mot, une entreprise fiable ! ;o(
Les contacts avec la maison Magiline renvoient toujours vers l'installateur.
En 2006, obligé de passer par le Conciliateur de Justice !
Lors de la remise en service début mai 2007, pompe à nouveau HS. et bien sûr, plus sous garantie,. Devant mon refus de payer la 3ème pompe (en 3ans), l'artisan est parti en laissant tout en plan !
Ils m'ont demandé de payer alors une extension de garantie de 3ans (225 euros.) ce que j'ai finalement accepté car les algues se développent dans le bassin et j'attends toujours son installation.
Pour info, j'ai de graves problèmes de dos suite opération lourde de la colonne vertébrale. et je ne peux pas faire l'hivernage et la remise en service moi-même.
Je suis dégoûté ! ;o(

#182807 par Jere3010
Mer 01 Aoû 2007 à 17:31

Bonjour,

Lorsque je veux mettre la filtration en marche, le disjoncteur du système de filtration saute. Je suppose que le problème vient de la pompe qu'il va falloir changer ?

Si tel est le cas, est-il possible d'acheter une pompe chez un autre constructeur que Magiline ?

Merci d'avance pour vos réponses.

#182814 par musicos06
Mer 01 Aoû 2007 à 18:11

Aïe ! Ils viennent me brancher la pompe dans 2 jour aprés mise en eau.
Je crains le pire :!: :lol:
Si vous voyez un champignon atomique sur la région nicoise, vous saurez pourquoi :roll: :lol:

#182842 par trborjoc
Mer 01 Aoû 2007 à 19:41

musicos06 a écrit:Aïe ! Ils viennent me brancher la pompe dans 2 jour aprés mise en eau.
Je crains le pire :!: :lol:
Si vous voyez un champignon atomique sur la région nicoise, vous saurez pourquoi :roll: :lol:

Normalement, le probleme est résolu. Tu dois avoir une FX30. Ma pompe a été changée par une nlle génération en aout 2006, et elle tourne sans pb depuis cette date. Esperons qu'elle tiendra :?: :?: :?: :wink:

#182975 par musicos06
Jeu 02 Aoû 2007 à 09:19

Ben me vlà rassuré. :) Ceci dit mon concessionaire ne m'a jamais caché que les premières pompes ont eu de serieux problèmes et que la V2 était beaucoup plus robuste. Wait and see :!:

#183049 par bdodan
Jeu 02 Aoû 2007 à 13:45

musicos06 a écrit:Ben me vlà rassuré. :) Ceci dit mon concessionaire ne m'a jamais caché que les premières pompes ont eu de serieux problèmes et que la V2 était beaucoup plus robuste. Wait and see :!:


. Oui, c'est ce qu'on m'a dit aussi 2 fois !.
3 pompes depuis mise en eau en juin 2004 !
Pour un procédé révolutionnaire, je confirme !
Cette année, obligé de souscrire une extension de garantie (225€) pour avoir une nouvelle pompe !
Merci Magiline

#183079 par musicos06
Jeu 02 Aoû 2007 à 16:08

bdodan, te rappelles tu le N° de série de la dernière pompe qui a laché ?

Etait ce le nouveau modèle ou l'ancien ?
:shock:
D'avance merci

#183117 par bdodan
Jeu 02 Aoû 2007 à 18:25

Salut Musicos06,

Comme j'ai mauvaise mémoire, je fais confiance en mon numérique ! :lol:
Il s'agissait d'une Leroy Somer D25P/T n° 404935 installée au printemps 2006, le même modèle que celle installée en 2004 !
Celle installée cette année n'est pas pareille, mais je ne me rappelle pas le modèle.
D'ailleurs çà me fait penser d'aller la prendre en photo aussi ! :wink: Au cas où !.

A ta disposition :P

#183124 par exalik
Jeu 02 Aoû 2007 à 18:39

Bonjour,

A vous lire je me dis que j'ai bien fait d'opter pour une filtration à sable très classique . sur les conseils d'un pisciniste recommandé par une connaissance :wink:

Bon courage à tous ceux qui rencontrent ces soucis et ne vous laissez pas faire :!:


Olivier


PS: Marre des fabricants qui mettent sur le marché des produits non ou insuffisamment testés :!: Qu'ils assument .

#183140 par musicos06
Jeu 02 Aoû 2007 à 19:16

bdodan a écrit:Salut Musicos06,

Comme j'ai mauvaise mémoire, je fais confiance en mon numérique ! :lol:
Il s'agissait d'une Leroy Somer D25P/T n° 404935 installée au printemps 2006, le même modèle que celle installée en 2004 !
Celle installée cette année n'est pas pareille, mais je ne me rappelle pas le modèle.
D'ailleurs çà me fait penser d'aller la prendre en photo aussi ! :wink: Au cas où !.

A ta disposition :P



Merci de ces précisions. Donc à priori tu as maintenant le dernier modèle :!:
Pas de soucis pour le moment avec la "V2" :?: :?:

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 30 invités



   Le forum Eauplaisir est Responsive Design