Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#70541 par dumont
Lun 15 Mai 2006 à 19:01

j'envisage d'acheter un robot ( trop d'arbres en fleur en ce moment.si c'est pas les feuilles de chenes ensuite pour couronner le tout , les glands l'hiver.) mais je fonctionne au sel.
Est ce compatible ? j'oprterai pour un shark.
aux utilisateurs d'electrolyse, et de robot quels sont vos conseils ?

en ce moment j'ai un soucis avec la cellule, j'ai mis en 3 semaines 3 sacs de 25 kg. et l'aiguille de l'elcetrolyseur ne monte pas d'un poil. eau à 20 ° et en ce moment elle s'évapore.
(piscine 8 m par 4 sur 1m60 de profondeur)

Merci pour vos conseils

#70676 par BR
Mar 16 Mai 2006 à 08:06

Je ne vois pas quelle incompatibilité il pourrait y avoir entre robot et éléctrolyse ?
Ton appareil doit avoir un pb, car il est anormal de devoir rajouter autant de sel. Après un dosage de l'eau chez mon pisciniste j'ai rajouté 2 sacs de 25kg pour revenir à 3g/l.

#71079 par stef33
Mer 17 Mai 2006 à 13:02

je confirme : étonnant d'avoir à ajouter du sel (OK pour une fois en fin de saison mais là.). Pour le Robot , RAS non plus, je viens d'en faire l'essai

#71348 par domi031
Jeu 18 Mai 2006 à 12:56

La cellule est-elle entartrée?

#71378 par stef33
Jeu 18 Mai 2006 à 14:39

:wink: Non mais j'ai une cellule auto nettoyante à invertion de polarité pour justement éviter les pbs de calcaire et d'entretien. Je peux donc pas vous aider pour le nettoyage manuel (trempage dans une solution acide ?)

#71390 par Gwen68
Jeu 18 Mai 2006 à 15:22

J'ai un robot autonome et un traitement au sel et aucun soucis !

#71482 par dumont
Jeu 18 Mai 2006 à 21:27

excusez moi pour le retard, voilà, j'ai refait les test, PH ok. sel. hum. je suis à 7g .
mon aiguille de la swintonic, indique qu'il faut que je rajoute du sel.
Cellule detatrtré il y a 15 jours. en manuel, avec 10 % d'acide.
L'année dernière en fin de saison, je n'ai pas rajouté du sel, l'aiguille etait dans le vert. dans la zone hiver sans problème. je fais un hivernage actif.il y a 2 mois, l'aiguille a baissé. l'eau était à 18 degré, j'ai commencé a mettre 2 sacs de 25 kg de sel. et l'aiguille n'est pas remonté dans les 24 h. 3 semaines plus tard j'avais recidivé l'action en pensant que j'avais fait une erreur de ne pas remettre du sel en fin de saison. maintenant je ne sais plus quoi penser.
l'eau est claire. quelque trace sur le liner . u leger vert sur les skimmers sans plus car je n'ai pas procédé à un brossage. est ce que mon electrolyseur est mort ? je n'arrive pas à comprendre suite à la bandelette pour tester le taux de sel. aussi élevé.
pour le robot. ok merci je vais je décider à en acheté un. celui qui ne comporte pas de sac, m'intersse dans la mesure ou je n'aurai pas à galerer à vider le sac qui sera chargé de feuilles et de fleurs d'arbres.

#71643 par Gwen68
Ven 19 Mai 2006 à 12:27

Pour info, aucune galère pour vider le sac du robot !
A mon avis l'avantage du robot autonome est que toute la saleté aspirée n'encrassera pas la filtre de ta piscine. Perso aucun backwash et pas de diatomé à rajouter. La tranquilité parfaite !

#71946 par dumont
Sam 20 Mai 2006 à 09:59

ok pour un robot autonome. il y a eu plusieurs forum traitant de ce sujet, dolphin n'est pas très réputé. je n'ai rien vu sur les tiger shark. mon liner est un liner soudé en PVC plaqué contre les parois. ( J'ai une piscine type swindo). Quelle type de brosse pour le robot ? mousse ou picot ou dure ?
Gwen, tu as quoi comme robot ?

#71958 par Gwen68
Sam 20 Mai 2006 à 10:24

J'ai acheté un robot chez Everblue (Gamme Select) mais j'ai déjà vu la même sous d'autres marques. A mon avis, ils le font sous traiter par un fabricant et griffer à leur nom. En 2 heures, piscine super nickel.
Type de brosse : Mousse + genre de lamelles en pvc.

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 9 invités



   Le forum Eauplaisir est Responsive Design