Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#782034 par Hughes
Mer 18 Nov 2020 à 00:29

bonjour,
j'ai une pompe Kripsol KS 150 qui fait disjoncter sa protection magnéto thermique depuis un mois.
Elle tourne 2 fois par jour (6h -> 8 h et 13 h -> 16 h).
Le disjonteur saute au démarrage , après quelques secondes.
Cela de façon aléatoire, parfois 2 fois par jour, parfois ça marche 3 jours de suite.
A la main (avec un tournevis dans l'axe), rien ne force, le moteur tourne entre le pouce et l'index.
Pas d'obstacle dans les skimmers ou la bonde de fond.
Quand ça tourne, les pressions sont normales, pas d'anomalies.
J'ai d'abord augmenté l'intensité de coupure du disjoncteur, passant de 8 Amperes à 10 (maximun) : aucun effet.
Ce jour j'ai démonté le condensateur pour le vérifier (c'est un 470 v / 25 microfarad) : au multimètre il indique 6,75 à 7,3 microfarad
J'ai donc décidé de le changer, mais là souci : piscinistes fermés dans la region, épidémie oblige.
Chez un électricien j'ai pu trouver l'équivalent (470 v / 25 microfarad), mais pas de la même taille ! bien plus étroit et bien plus long, il ne rentre pas dans le boitier.
Acheté quand même et monté à l'extérieur, boitier pas complètement refermé.
Essai : ça tourne, je verrai d'ici 2 ou 3 jours si c'est bien la cause du problème.
J'ai deux questions :
- un probleme de condensateur peut il faire disjoncter le magnétothermique ?
- le condensateur acheté m'a couté 15 euros. Si je cherche sur le net un condensateur "spécial Kripsol" (qui rentre bien dans le coffret à bornes), c'est 65 à 70 euros avec le port ! Pourquoi une telle différence ?
Peut-on monter un condensateur de démarrage à l'extérieur du coffret à bornes ? En faisant un trou pour passer les fils, et en rendant le passage étanche au mastic silicone bien sur, à l'intérieur et à l'extérieur du coffret ?
NB : j'ai re-vérifié les 2 condensateurs avant échange, avec 2 multimètres : l'ancien indique bien 6 à 7 microfarad et le "neuf mais pas à la bonne taille" indique 23 à 28 : c'était plus pour vérifier mes appareils de mesure !
Dernier point : ma pompe fait 1100 watt / 1,5 Cv : si je regarde des tableaux de calculs de condensateurs de démarrage pour moteurs électrique monophasé, un telle puissance nécessite un condensateur entre 60 et 70 microfrad. Pourquoi un telle différence ? (25 à 60)
Merci pour vos réponses.

#782062 par elywann031
Ven 20 Nov 2020 à 16:13

Pour info:
Sur une pompe RSII jusqu'à 1000 watts un condo 16 µF (je me demande pourquoi cette valeur non standard car dans notre métier on passe de 10 à 22 uF)
Au delà c'est 30 uF.
Voyez ici
https://fr.farnell.com/ducati/4-16-10-7 ... dp/1219062
et ici
https://www.elywann.com/images-kit-filt ... h-RSII.pdf
Bon we
#782063 par Hughes
Ven 20 Nov 2020 à 18:00

Merci pour cette réponse.
La valeur de 25 micro farad est celle du condensateur livré par le fabricant, et listée dans les pieces de rechange.
Sur de tres nombreux sites vendant des condensateurs, il est impossible d'en trouver un de forme identique :
plus long, plus étroit, plus gros diamètre, avec une tige filetée, etc
Et comme "l'empreinte" du condensateur dans le boitier est précise au mm près, il faut le même ! (ou le placer à l'extérieur du boitier, qu'il faut alors percer puis rendre étanche)
#782177 par jeff33
Sam 28 Nov 2020 à 15:34

il faudrait aussi voir l'ampérage que prend la pompe au démarrage et en fonctionnement normal...
et comparer avec la plaque signalétique de la pompe et de ton disjoncteur... sans oublié de faire un petit serrage de connexion (hors tension)

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 59 invités



   Le forum Eauplaisir est Responsive Design