Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#779761 par BléBliBla
Sam 18 Juil 2020 à 10:18

Bonjour !

Après moults aventures de mise à niveau du sol, nous voici en route avec une piscine autoportante de 19 m³ en eaux neuves.

Première mise en eau : chlore choc ! 2 galets (recommandés pour 20m³).
24 et 48h après : rien.

Pendant ce temps, mon galet chlore lent dérive dans la piscine.

Je décide donc d'ajuster le pH qui était légèrement haut (7,6) et le faire redescendre entre 7,2 et 7,4 puis je recommence mon chlore choc.
15h après : chlore à 1, 48h après chlore à 0.

Je suis novice mais là je n'ai pas tout compris.
Est ce que cela vient de l'eau neuve et donc qui manque de stabilisant ?
Y a t'il un risque à se baigner dans une eau d'environ 0,5 de chlore ?
Que dois je faire pour que ce chlore tienne ?

1 semaine après, mon galet chlore lent est loin d'être fondu.

#779779 par gbo
Sam 18 Juil 2020 à 12:50

ton ph est bon, le chlore choc est ephemere . le lent met un peu de temps pour monter.
le chlore s’évapore vite, donc si vent ou soleil il faut peut etre forcer la dose.
je suppose que tu le places dans diffuseur flottant ? si c'est le cas ouvre a fond, éventuellement agrandit les trous...
#779781 par BléBliBla
Sam 18 Juil 2020 à 12:58

Oui diffuseur flottant...
J'ai peur de trop forcer la dose !
Je vais attendre peut être l'effet du chlore lent... Il est ouvert à fond ...
#779784 par Mr.WHITE
Sam 18 Juil 2020 à 13:21

Les UV détruisent le chlore. Donc même si tu forces sur le dosage, il va-vite s'évaporer.
Au pire, tu te croiras dans une piscine municipale.
#779787 par gbo
Sam 18 Juil 2020 à 13:31

essaye de mettre la bache pour protéger des uv et évaporation...

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot], Majestic-12 [Bot] et 80 invités



   Le forum Eauplaisir est Responsive Design