Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#780131 par ALEXANDRE
Mar 28 Juil 2020 à 22:57

Bonsoir.
Filtration uniquement la journée, les paramètres semblent dans les normes, sauf le taux de chlore , il faut le relevé en mettant 2 galets de chlore lent. il va faire très chaud pendant quelque jours filtration de 7.30 à 21h 30. Suivre votre taux de chlore il doit se situer entre 1.5 et 3 mg/l.

#780338 par benzekat75
Jeu 06 Aoû 2020 à 09:59

Bonjour, ce sujet est intéressant.

Pour moi j'ai eu une piscine bleue quelques jours (traitée par l'ancien proprio de la maison qui étant confiné en Bretagne n'avait pas pu la gérer et elle était vert bouteille en Juin...) et puis elle a reviré vert malgré un traitetement théoriquement correct, etc. NB: je débute dans le domaine, j'ai pu rater des trucs mais bon à ce point je comprends pas.

Ensuite j'ai galéré pour récupérer il a fallu un bon chlore choc à 8-10 mg/l (soit 2x la dose préscrite sur la doslogie du scean de pastilles). Piscine bleue mais super trouble dû à des déchets d'algues des traitements précédents.

Baignade hier, eau fraiche mais OK, j'ai remis du chlore lent HTH 3 galets hier dans poche filtre 6 microns propre et ce matin la poche filtrante 6 microns était toute bleue (couleur des galets) et grisâte. Je pense donc qu'elle se bouche, soit à cause des algues mortes, soit à cause des particules de chlore lent.

Du coup, constat pas glop: le taux de chlorine libre est bien bas à la lecture des bandelettes, donc pas top du tout. Je n'ai pas envie qu'elle reparte au vert...

Surtout que! le lampadaire sous skimmer (vieux modèle Desjoyaux avec skimmer sous échelle) s'est déclipsé (les enfants on un peu "bourriné" en remontant l'échelle semble-t-il) et j'ai trouvé avec horreur des algues coincés dedans et derrière. J'ai frotté comme j'ai pu et je l'ai laissé flotter en espérant que les algues allaient être brûlées par le chlore mais vu le niveau de chlore justement, j'en doute.

Je me demande donc si mon problème récurrent n'est pas dû à ces algues coincées ici - dès que le niveau de chlore diminue elles profièrent à nouveau, surtout qu'à cet endroit elles ne doivent pas se chopper beaucoup de traitement.

Le taux de stabilisant est au plus faible, j'ai l'impression que je vais consommer des galets tous les deux jours, alors qu'en théorie on devrait être sur un cycle de 5-6 jours :(

Comment puis-je stabiliser tout ça ? Je voudrais idéalement démonter la lampe mais évidemment puisqu'elle est sous l'eau j'imagine que cela n'est pas aussi simple que ça...

Des conseils de la part des plus aguerris ? :)
#780343 par benzekat75
Jeu 06 Aoû 2020 à 10:44

Bonjour,

Le Ph est 7.16 (j'ai un Ph-mètre et je vérifie aussi aux gouttes + bandelette).

Dureté: 250
Chlorine totale: <0.5 (si j'en crois les bandelettes)
Chlorine libre: <0.5
Ph: 7.2
TAC: entre 40 et 80
Stabilisant: dur à dire, si j'en crois une analyse faite il y a deux semaines au photomètre, on était à 57 ppm mais la bandelette semble dire plutôt qu'il en manque (bizarre, donc < 30)

Je pense que je vais retrourner faire une alanyse au photomètre, mais le psiciniste du coin n'est ouvert que l'après-midi après 14h...

Toute idée est la bienvenue pour maintenir le niveau de chlore - à noter qu'il s'agit d'une Desjoyaux au système de filtration pas au top du top je pense, et que j'ai deux filtres 6 micros neufs (le but étant de clarifier l'eau qui est bien chargée en algues mortes = bien laiteuse, on ne voit pas le fond même à 1.20m mais on devine le robot lorsqu'il passe... côté 1.80m c'est pire évidemment). En parlant du robot: il tourne au moins 3-4 fois par jour en ce moment histoire de capter aussi des saletés, on ne se baignait pas jusqu'alors mais du coup je vais réduire à 1x le matin et 1x le soir je pense.

Ah oui, la filtration tourne 24/24 et je change les filtres 2x par jour (le matin et le soir).

Autre info, j'ai aussi mis du peroxyde d'hydrogène (10L = cela n'a même pas cramé les algues!!!) - est-ce que cela peu perturber la lecture du chlore ?

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 75 invités



   Le forum Eauplaisir est Responsive Design