Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#778037 par bestiole67
Lun 01 Juin 2020 à 09:57

Bonjour,

Je suis nouveau sur ce forum et je recherche un peu d'aide auprès des plus expérimentés d'entre vous.
J'ai rempli ma piscine 4 x 7 avec de l'eau de ville, mesuré le pH (conforme), fait une chloration choc, alcalinité bonne.
Jusque là, tout allait bien.
Vivant dans une région où l'eau est très dure, j'ai fait un traitement contre le calcaire.
Du fait de traces noires l'année dernière sur la coque, j'ai également fait un traitement préventif à l'aide d'un séquestrant métaux (mon aquaterre va être également prochainement vérifié).
C'est là ou je ne comprends plus: après avoir mis mon séquestrant métaux, mon taux de chlore est retombé à zéro...et depuis 48 heures, impossible de lire un taux, il reste à zéro malgré l'ajout de pastilles chlore choc 20 g.
Question: le séquestrant métaux peut-il fausser la mesure du taux de chlore ??? Les mesures sont faites à l'aide de bandelettes et d'un photomètre > résultats identiques.
Je précise que l'eau est limpide, rien à signaler pour le moment.
Merci d'avance à ceux qui voudront bien m'aider.

#778046 par bestiole67
Lun 01 Juin 2020 à 18:56

Merci pour votre réponse.
Non, rien du tout sur l'étiquette...
Le produit en question : Metalfix
Je ne sais pas si ce produit détruit le chlore ou s'il en empêche simplement la mesure (s'il le cache en gros...).
Le dosage du séquestrant a bien été respecté, j'avoue ne pas comprendre...

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 50 invités



   Le forum Eauplaisir est Responsive Design