Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#775480 par Kevinevic
Mer 08 Avr 2020 à 13:20

Bonjour à tous et toutes,
j'ai une piscine coque depuis 1an et demi de 7m/3,5m (traité chlore + recul ph 7,2)
Depuis presque toujours j'ai un dépôt qui apparait au fond de la piscine. Croyant que c'était porté par le vent, je nettoyais au robot et recommençais tous les 2/3 jours.

J'ai décidé d'investiguer davantage depuis quelques semaines mais je n'arrives pas à déterminer ce qu'est ce dépôt.
Je pensais à du sable venant du filtre mais c'est beaucoup plus fin. J'ai l'impression que ça arrive plus rapidement lorsque la filtration est en marche... et ces dépôts sont plutôt en face des refoulements.

Donc j'hésite entre de la poussière ou algues ou calcaire vu que j'ai une eau très calcaire par chez moi.

Quel est votre avis?
Sur la photo il y a aussi des petites bêtes tombées au fond mais le problème est ce qui est couleur sable :)
Image

Merci d'avance

#775526 par Kevinevic
Jeu 09 Avr 2020 à 09:59

Bonjour,
Et merci du temps passé à me répondre.
J’ai lu tous les forums possibles sur ces algues et visuellement ça n’a pas l’air d’être ça. A vrai dire c’est compliqué à en être sure...
#775548 par amphotere
Jeu 09 Avr 2020 à 18:45

non ce ne sont pas des algues.

c'est typique des fines poussières et de sable apporté par la pluie et le vent.

A moins qu'il y ait un problème avec ton filtre à sable mais là c'est en dehors de mes compétences.

Tu as ce problème même pendant les longues périodes de beau temps en été ?
#775576 par Kevinevic
Ven 10 Avr 2020 à 19:28

Oui toute l’année.
C’est plus fin que du sable de filtration c’est une certitude.

Ce qui m’étonne c’est j’en ai où sont les buses de refoulements (Et leur prolongement) uniquement...

Je m’en accommode pour l’instant mais ça fait pas propre malgré une eau transparente.

Pensez vous que la zéolithe ou le verre AFM aient une chance de filtrer ces éléments? (Si vous avez déjà eu le soucis je me doute que vous n’êtes pas devin :) )
#775588 par amphotere
Sam 11 Avr 2020 à 09:25

Ton eau est très claire et les algues se développent plus facilement là où l'eau circule le moins, ou là où les poussières s'accumulent.

Si ce sable est très fin (identique à celui que l'on voit sur les voitures après la pluie) tu peux tenter un floculant. J'aurais un préférence pour un floculant liquide.

Moi j'ai du verre, je n'ai aucune expérience avec le sable et j'ai un robot mx8 que je laisse tout le temps car la pluie et le vent apportent constamment des saletés et des poussières.
#775590 par ALEXANDRE
Sam 11 Avr 2020 à 11:15

Bonjour.
Contrairement à amphotere je pense que c'est très fines "poussière" sont des résidus d'algues. C'est avec le balai aspirateur manuel muni d'un tête de balai à roulettes et non avec une brosse, que vous pouvez envoyer à l'égout.
#775797 par Kevinevic
Jeu 16 Avr 2020 à 18:19

Bonjour,
je reviens vers vous sans davantage de nouvelles mais pour vous dire merci de vos reflexions.

En effet, j'utilisais un balai "brosse" en passant tout doucement mais peut être que malgré la lenteur des mouvement cela suffisait à deployer ces poussières.

Je test un anti algues malgré tout et si retour j'enlèverai en allant dans l'eau avec le tuyau pour pas que ca se disperse.

Merci encore.
#775870 par amphotere
Sam 18 Avr 2020 à 10:28

Un niveau de chlore bien ajusté est largement suffisant.
Le chlore est bien plus efficace qu'un anti-algue. Le problème est toujours lié au stabilisant.

Ton eau est très claire et visiblement aucune algue ne se développe dans ta piscine. Tu peux ajouter un anti-algue si ça te rassure mais tu perds ton argent.
#775931 par Kevinevic
Dim 19 Avr 2020 à 14:38

Merci du temps passé à me répondre une nouvelle fois.

Tu n'avais pas tout a fait tord, j'ai bien perdu 15€ d'anti algues mais en plus ça ne m'a pas forcément rassuré :lol:

Par contre, 3jours sans aucune filtration, très peu de poussières au fond voir quasi rien.
2 jours avec la filtration et la c'est franchement revenu...

Donc je ne sais que faire. (a part aspirer tous les jours...)
#776200 par amphotere
Ven 24 Avr 2020 à 17:16

On pourrait facilement en conclure qu'il y a un problème avec ton filtre.
Tu fais régulièrement des contre-lavages ?

il y de bien meilleurs spécialistes que moi qui pourraient t'aider sur ce problème qui semble être lié au filtre.
#776236 par Kevinevic
Sam 25 Avr 2020 à 12:26

Bonjour,
Oui surtout en ce moment...
1 minute de contre lavage puis 1 minute de rinçage filtre.
J’ai même essayé 2min de chaque... à part quelques m3 d’évacué peu de changements...

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 41 invités



   Le forum Eauplaisir est Responsive Design