Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#775334 par movince14
Sam 04 Avr 2020 à 15:57

Bonjour à tous,
Ma piscine était très très verte à la sortie de l'hiver.
Après 1 chlore choc toujours pareil.
J'ai donc fait un traitement choc à l'oxygène actif et au chlore. En 24 heures mon eau est redevenue bleue mais très laiteuse. Je ne vois pas à 50cm.
J'ai un filtre à cartouche donc j'ai mis 3 pastilles de flovil (floculant) mais ça ne change rien. L'eau est toujours très trouble.
Que me conseillez vous ?

Peut on mettre du clarifiant liquide en enlevant la cartouche de filtration?
Si oui combien de temps après je peux remettre la cartouche ?

Merci d'avance pour vos conseils.

#775340 par ALEXANDRE
Sam 04 Avr 2020 à 20:43

Bonsoir.

Enlevé la cartouche, contrôler le PH il doit se situer entre 7.0 et 7.4 maximum et faire une floculation liquide. du bassin, de préférence le soir et le lendemain matin évacuer le fond du bassin avec le balai aspirateur dans le jardin ou a l'égout.
#775342 par movince14
Sam 04 Avr 2020 à 20:50

Merci pour ta réponse, quel produit me conseilles tu?
Je peux remettre la cartouche combien de temps après avoir mis le produit ?
#775345 par ALEXANDRE
Sam 04 Avr 2020 à 21:05

Quelque soit la marque, il faut que le floculant soit liquide pour qu'une fois la formation d'agglomérats soit total. Car ces fines particules se repoussent entre elles, aussi il faut savoir qu'il est pratiquement impossible de les retenir dans un filtre à sable ou cartouche.
Bonne soirée.
#775386 par amphotere
Dim 05 Avr 2020 à 19:39

movince14 a écrit:Bonjour à tous,
Ma piscine était très très verte à la sortie de l'hiver.
Après 1 chlore choc toujours pareil.
J'ai donc fait un traitement choc à l'oxygène actif et au chlore. En 24 heures mon eau est redevenue bleue mais très laiteuse. Je ne vois pas à 50cm.


Oui c'est normal. Tu as tué la partie vivante des algues, le blanc c'est des algues mortes en suspension.

Le floculent liquide peut aider, Bayrol super clair c'est très bien, mais il faut surtout patienter.

J'ai déjà eu cette situation en revenant de vacances, en 24 heures de filtration (avec contre-lavage) j'avais retrouvé mon eau super claire. Je n'ai pas utilisé de floculent, j'ai laissé mon filtre faire le boulot.

Tout devrait revenir à la normale dans quelques jours.

J'espère juste que tu as utilisé de l'oxygène actif en poudre.
#775388 par amphotere
Dim 05 Avr 2020 à 19:44

Je reviens sur un point :

movince14 a écrit:Après 1 chlore choc toujours pareil.


Ce n'est pas normal !

- Soit tu as trop de stabilisant (c'est la raison pour laquelle il ne faut pas utiliser du chlore stabilisé pour les chlorations choc)
- Soit tu n'as pas versé assez de chlore choc par rapport à ta concentration en stabilisant.
#775406 par movince14
Lun 06 Avr 2020 à 08:17

Bonjour,

J'ai mis de l'oxygène actif liquide. Pourquoi c'est moins bien?

Je pense que mon taux de stabilisant est bon. J'ai vidé au 3/4 ma piscine il y a 2 ans (trop de stabilisant) mais depuis je traite à l'eau de javel. (quelques galet de chlore en vacances et 4-5 chlore choc).

Je savais que c'était les algues morte en suspension qui rendent laiteuse la piscine.. Elle était tellement verte...
Aprés je préfère voir l'eau laiteuse que vert marre à canard... mais bon une eau christaline c'est tellement mieux..

J'ai commandé bayrol super clair ce week end...
#775409 par amphotere
Lun 06 Avr 2020 à 09:57

movince14 a écrit:J'ai mis de l'oxygène actif liquide. Pourquoi c'est moins bien?


La version liquide détruit le chlore, donc tant que tu as de l'oxygène actif dans l'eau le chlore sera détruit.

movince14 a écrit:Je pense que mon taux de stabilisant est bon. J'ai vidé au 3/4 ma piscine il y a 2 ans (trop de stabilisant) mais depuis je traite à l'eau de javel.


ok, c'est un point positif. J'en déduis que tu a utilisé de l'eau de javel pour la chloration choc mais à quelle concentration et quelle quantité.

Ta chloration choc aurais dû fonctionner.
#775418 par Pahul8
Lun 06 Avr 2020 à 13:30

movince14 a écrit:Bonjour,

J'ai mis de l'oxygène actif liquide. Pourquoi c'est moins bien?

Je pense que mon taux de stabilisant est bon. J'ai vidé au 3/4 ma piscine il y a 2 ans (trop de stabilisant) mais depuis je traite à l'eau de javel. (quelques galet de chlore en vacances et 4-5 chlore choc).

Je savais que c'était les algues morte en suspension qui rendent laiteuse la piscine.. Elle était tellement verte...
Aprés je préfère voir l'eau laiteuse que vert marre à canard... mais bon une eau christaline c'est tellement mieux..

J'ai commandé bayrol super clair ce week end...


Ton chlore choc tu le fais bien à la javel aussi ? Pas au chlore stabilisé ?

Effectivement, l'oxygène actif dans sa version liquide empêche la lecture du chlore. Mais j'ai jamais su si c'était parce qu'il était détruit par l'OA ou juste que la présence de l'OA empêche le réactif de fonctionner lors du test. J'ai lu pas mal de contradictions là dessus. Certains disent que le chlore est toujours présent dans l'eau, d'autres affirment qu'il est détruit. Quoiqu'il arrive, tu ne pourras pas observer une valeur de Cl supérieure à 0 pendant au moins 10 jours voire plus. Chez moi ça mettait presque 3 semaines après un traitement choc à l'OA liquide
#775420 par movince14
Lun 06 Avr 2020 à 13:43

Mon chlore choc je le fait soit au chlore stabilisé, soit à la javel.

Je ne pense pas que l'oxygène actif détruise le chlore. Sinon les fabricants d'Oxygène Actif ne dirait pas de le combiner au chlore.
#775427 par Pahul8
Lun 06 Avr 2020 à 15:29

movince14 a écrit:Mon chlore choc je le fait soit au chlore stabilisé, soit à la javel.

Je ne pense pas que l'oxygène actif détruise le chlore. Sinon les fabricants d'Oxygène Actif ne dirait pas de le combiner au chlore.


Je vais laisser amphotere répondre à ça, je pense qu'il en sait bien plus que moi sur les questions qui font appel à un peu de chimie

En revanche, concernant ton chlore choc, je te conseille de ne le faire qu'à la Javel ! Evite le chore stabilisé au possible une fois que tu as un taux de stabilisant dans ton eau entre 20 et 30mg/l
#775428 par movince14
Lun 06 Avr 2020 à 15:39

OK merci du conseil...
J'ai plus beaucoup de javel c'est pour ça j'ai repris le chlore ;-) puis avec le confinement tout est fermé...

Je connais pas mon taux de stabilisant. J'ai des bandelettes aquacheck mais la couleur ne correspond à rien...
#775430 par amphotere
Lun 06 Avr 2020 à 16:16

movince14 a écrit:Je ne pense pas que l'oxygène actif détruise le chlore. Sinon les fabricants d'Oxygène Actif ne dirait pas de le combiner au chlore.


L'oxygène actif liquide c'est du peroxyde d'hydrogène

Dans l'industrie on appelle ça un agent de déchloration. Ce sont des produits utilisés pour éliminer le chlore.

Voici la liste des agents de déchloration :
le sulfite de sodium
le métabisulfite de sodium
le dioxyde de souffre
l'acide ascorbique
le peroxyde d'hydrogène
l'acide oxalique
le nitrite de sodium
le thiosulfate de sodium
le thiosulfate de calcium
#775436 par l3chvck
Lun 06 Avr 2020 à 17:15

L'Oxygène actif c'est un piège. En l'essayant une première fois, c'est un effet miraculeux.
Du coup on adopte ce traitement. Puis on se rend compte que ca créé plein d'autres problèmes et que c'est totalement inefficace quand l'eau est assez chaude.
Et en plus ca coûte très cher.
#775444 par ALEXANDRE
Lun 06 Avr 2020 à 20:57

Bonsoir.
l3chvck a écrit:L'Oxygène actif c'est un piège. En l'essayant une première fois, c'est un effet miraculeux.
Du coup on adopte ce traitement. Puis on se rend compte que ca créé plein d'autres problèmes et que c'est totalement inefficace quand l'eau est assez chaude.
Et en plus ca coûte très cher.

Je ne partage pas l'avis de l3chvck sur le traitement à l'oxygène actif, quel sont les problèmes que crée l'oxygène actif?.
On ne traite pas avec l'oxygène actif comme on traite au chlore ou au brome. Vous soutenez que l’oxygène actif est totalement inefficace l’orque la température de l'eau est élevée, cela ne correspond pas à la réalité. Quelque soit le traitement avec une température élevée de l'eau, la consommation de produits de traitements est plus élevée. Le brome à une meilleure résistance a une température élevée. Il est vrai que le chlore est le moins cher des produits de traitements sur le marché. Que se soit le chlore ou le brome, c'est des produits pas anodin pour la santé, ils laisses dans l'eau des sous-produits qui sont néfaste pour la santé. Se n'est pas le cas de l'oxygène actif.
#775883 par movince14
Sam 18 Avr 2020 à 13:53

Bon j'ai reçu le produit bayrol superclar...
Un peu de mieux mais c'est pas fou...

De plus jai un nouveau problème depuis 3 jours... ma piscine perd de l'eau et je ne sais pas d'où vient la fuite.
Juste avant de mettre de l'oxygène actif (il y a 18jours) elle perdait également de l'eau (2-3cm par jour) et comme par "magie" elle ne perdait plus d'eau. J'ai donc pas cherché plus longtemps.

Mais depuis que j'ai mis le clarifiant la piscine perd de l'eau... (c'est sûrement une coïncidence).
J'avais il y a 2 semaines acheté de la fluorescéine pour tracer la fuite...
J'ai testé skimmer, buse de refoulement, spot... pas de fuite.
Pas de fuite d'eau non plus aux alentours de la pompe. La pompe étant à côté de la piscine j'ai pas de tuyau enterré.
Le problème peut venir que du liner?

Le problème c'est mon eau qui est trouble donc difficile de voir si j'ai un trou dans le liner.
J'ai regardé les angles et pas de déchirure de liner.

J'ai décidé de laissé l'eau descendre jusqu'à la fuite... c'est dommage l'eau est à 28 et elle risque de tourner encore..

A moins que l'un d'entre vous ai une idée ?

Si j'ai un trou dans le liner où va l'eau? j'ai une dalle béton en dessous et des blocs dur les cotés.
J'y comprends rien :?
#775887 par amphotere
Sam 18 Avr 2020 à 15:41

Pour la fuite je ne pourrais pas t'aider mais ce qui est sûr c'est qu'elle n'est la lié au floculant ou à un quelconque produit.

Encore un fois, comme tu traites au chlore stabilisé, si tu ne nous donnes pas ton taux de stabilisant et ton taux de chlore on ne pourra pas t'aider.

si ces deux paramètres ne sont pas bons, ton floculant ne servira à rien.
#775893 par movince14
Sam 18 Avr 2020 à 17:23

Je traite à la javel. Je traite occasionnellement au chlore. Je pense que mon taux de stabilisant est bon.

Comment je fais pour te donner mon taux de stabilisant? j'ai des bandelettes mais les couleurs correspondent à rien.
#775909 par amphotere
Dim 19 Avr 2020 à 09:48

Comme tu traites principalement à la javel, ton taux de stabilisant devrait être faible, donc tes chlorations choc devrait fonctionner.

tu a fais tes chlorations choc à la javel également ?

Je pense que le l'oxygène est parti de ton eau maintenant. Comment est ton eau actuellement ?
#775917 par movince14
Dim 19 Avr 2020 à 10:42

mon eau est bleu mais encore laiteuse. Je ne vois pas profond.

Puis mon niveau qui baisse toujours... :( je devrai passez sous le skimmer demain je pense). Pas simple d'inspecter le liner avec une eau laiteuse...
#776424 par movince14
Mar 28 Avr 2020 à 09:40

Bon au final j'ai vidé mon eau car j'avais une fuite dans la piscine.
Vu que mon eau était trouble pas simple de la trouver.
J'avais un trou dans le liner dans un coin de la piscine (prés du sol). De la taille d'un gros grain de riz.
A cet endroit le liner repose sur rien donc je perdait énormément d'eau.

Je pense aussi peut être avoir trouvé pourquoi je n'arrivé pas à rendre plus clair mon eau...
Mon filtre à cartouche à environ 4-5 ans et est peut etre colmaté. (pourtant il parait comme neuf).
Mon pisciniste me disait que ça ne se voyait pas quand c'était colmaté...
Je vais faire un nettoyage de la cartouche à l'acide chloridrique pour lui donner une seconde jeunesse.

Vous avez déja fait ça? c'est éfficace?
#776502 par Bindy
Jeu 30 Avr 2020 à 00:22

Bonjour à tous,
J’avoue être en situation de désespoir.
Eau trouble et laiteuse également, rapide historique :
Achat de maison, piscine à l’arrêt totale durant je ne sais pas combien de temps (minimum 1 an et demi par déduction).
10 m3, piscine coque, pompe avec filtre à sable (ps : aucune connaissance en piscine il y a 30 jours mais confinement = internet est mon sauveur).
Bref, état de piscine au départ = marécage , vert olive, épaisse, petits vers rouge ...
ce que j’ai fais :
1. Épuisette + nettoyage bassin brosse
2. Égout de ce que je pouvais (en dessous de la buse d’aspiration, je ne peux plus vider)
3. Oxygène actif liquide 1 bidon (5L) Blue top puis un second quelque jours plus tard
(Et filtration évidemment). Floculant : 2 chaussettes espacées de 3 jours + robot automatique (qui a ramassé un peu de sable et du calcaire)
Résultat : eau bleu mais trouble et blanchâtre

Étape des contrôles : Ph beaucoup trop haut et TAC. > durant 2 jours : faire baisser le pH ok et TAC aussi
Analyse (avec bandelettes plus complètes) : pas de pb de stabilisant, chlore : 0.

Me voilà donc aujourd’hui à tenter de faire remonter le chlore pour tenter de nouveau le floculent. (Depuis 3 jours, j’ai mis 4 galets chaque fois de chlore rapide (j’ai un doute sur la date de péremption, produits récupérés avec la maison)
(Autre info : j’ai acheté un traitement détartrant pour le filtre à sable car vu la région (Var) ce ne serait pas étonnant qu’il Ne soit pas en forme mais je ne sais pas quand le mettre et si c’est dans le bon ordre finalement toutes ces actions. J’ai également fait 3 backwash depuis le début à différents moments)

Ne trouvant aucune boutique pour m’aider, merci par avance à toute personne qui pourra/prendra le temps de me conseiller.
:D
#776505 par movince14
Jeu 30 Avr 2020 à 08:21

As tu essayé le clarifiant ?

Sinon j'aurai été toi j'aurai vidé l'eau, 10m cube c''est un cout de 40€ environ.
En plus tu repars sur une eau nickel et tu es sur de ce qui a été mis dans l'eau.

C'est pas parce que tu as pas de chlore dans l'eau, qu'il n'y a pas de stabilisant dans la piscine.
Le stabilisant ne disparaît pas.

Désolé je ne suis pas d'une grande aide.
#776507 par Bindy
Jeu 30 Avr 2020 à 09:34

J’ai voulu la vider en premier lieu.
Mais le mode égout (système vanne à 6 voies) ne rejette plus d’eau dès que le niveau d’eau est en dessous de la buse d’aspiration donc je ne sais pas comment faire.
D’après les bandelettes, le taux de stabilisant est à 40.

Le clarifiant/floculant j’en ai mis 2 chaussettes dans le skimmer à 3 jours d’intervalle.
Mais je viens de rendre compte qu’il est périmé depuis janvier 2020 donc peut être qu’il n’agit plus.

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 44 invités



   Le forum Eauplaisir est Responsive Design