Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#770925 par normacol
Sam 01 Juin 2019 à 17:10

Bonjour
j'ai une piscine polyester
ma pompe de filtration fonctionne, je peux vidanger ma psicine tres rapidement.
mon probleme vient du mode filtration, la pompe semble peiner et j'ai tres peu de debit en sortie des buses mais pas de bulles d'air.
le soucis est que la pression d'air est tellement faible que les electrodes de mon electrolyseurs ne sont pas totalement immergés, du coup je suis oblige de l'eteindre.
je confesse avoir fait un betise il y a quelques annees lors du remplacement de mon materiel, j'a change mon filtre a sable et n'y ai mis que du sable, pas de gravier car je n'en trouvais dans aucun magasins (mon ancien fitre a sable monte par l'installateur ne contenait que du sable, je me suis donc dit ben ça va le faire...). est ce que les crepines ont pu se boucher avec le temps?
voyez vous d'autres causes possibles a mon probleme?
merci d'avance

#770966 par normacol
Lun 03 Juin 2019 à 10:30

Bonjour
Je dois préciser qu'en vidange a leur la pompe débite bien, en filtration et en recirculation j'ai peu de pression.
J'ai de plus de l'air dans le préfiltre de la pompe mais pas d'air en sortie de buse.
En lisant des postes, je ne sais pas si je n'ai pas un problème de cavitation.
Merci de vos lumières
#771075 par LuluDu31
Ven 07 Juin 2019 à 16:49

Peut-être un colmatage en partie basse autour des crépines??
Si ça fait quelques années ça peut être l'occasion de changer le sable par du verre, opération plutôt simple et bien utile gage de tranquilité.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités



   Le forum Eauplaisir est Responsive Design