Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#766470 par Phil7159
Dim 14 Oct 2018 à 18:27

Bonjour à toutes et tous,

Je ne suis pas coutumier du forum, même si j’y ai déjà lu quelques sujets, je n’en ai jamais ajouté.
Mais la ... j’avoue ne plus savoir quoi faire.
J’ai une piscine Desjoyaux d’environ 55m3 depuis 2010 sur laquelle j’avais une bâche à barre jusqu’en juin de cette année.
Je n’ai jamais eu de problème d’eau verte durant tout ce temps. J’ai fait installer un ** abris piscines ** bas motorisé ** abris piscines ** et depuis rien ne va plus !
En effet, une semaine après que l’abris ait été installé, l’eau a 29 à commencé à verdir.
J’ai essayé de multiples chlore choc, de l’anti algue, une baisse de pH et une baisse de la température mais rien n’y a fait.
J’ai réussi à récupérer l’eau en y versant 5l de jd flash (peroxyde d’hydrogene). Durant 48h rien ne se passait après avoir versé le produit puis l’eau est devenue bleue et 48h encore apres est redevenue limpide.
1 mois après l’eau est de nouveau redevenue verte malgré pH, tac corrects.
J’ai remis jd flash et redevenue ok. Pour autant, avant jd flash j’ai renouvelé 50% de l’eau, pendant que ça pourrait aider mais rien n’a sauvé l’eau à part jd flash.
Durant l’ete, j’ai consommé énormément de chlore (1 galet tous les 2jours), pour autant sur les bandelettes aquacheck le taux de chlore n’apparait Jamais (toujours blanc, jamais de rose).
Début octobre de nouveau même problème mais je ne peux pas toujours traiter au jd flash...
Je ne sais plus quoi faire, mais j’aimerai trouver une solution avant hivernage car sinon l’annee Prochaine rebelotte !
J’imagine que certains vont me dire : vider la piscine ! Pour autant quel est le diagnostic qui permet d’arriver à cette solution radicale ? Est-on sûr que le problème ne se reproduira plus car j’ai déjà vidé une partie cette année pensant à un pb de stabilisant...
En tout cas tout coïncide avec ce satané Abris bas ** abris piscines **.
D’autres ont déjà rencontré ce type de problème avec ce type d’abris ?
Merci pour votre aide
Nb : pH : 7 a 7,2
Stabilisant : semble faible (bandelette viré peu)
Chlore : pas de réaction bandelette.
La semaine dernière, j’ai ajouté 20mg de stabilisant étant donné que la bandelette indiquait faible, mais suis tombé en panne de bandelette (livraison mardi prévue) donc je n’ai pas pu contrôler si la bandelette virait de nouveau.
Cordialement
Philippe

#766475 par itow
Lun 15 Oct 2018 à 06:50

bonjour

pas besoin de bandelettes, les gouttes suffisent pour mesurer le taux de chlore et le niveau de ph, c'est beaucoup plus précis que les cochonneries de bandelettes!
concernant l'aspect de l'eau: a aucun moment vous ne parlez de la filtration, or la qualité de filtration est primordiale pour avoir une eau limpide, pas les produits chimiques!!
le chlore est juste un rémanent qui évite le développement d'algues sur les parois, il doit être minimum, seule une très bonne qualité de filtration garantie une eau cristalline.
je ne vais pas rouvrir le débat sur la filtration, on va encore m'accuser de prosélytisme!
lisez mes différents messages sur ce sujet.

pour rappel, j'ai une piscine de 170m3 avec abris bas, taux de chlore au minimum et eau cristalline en permanence!
#766477 par Lameuh
Lun 15 Oct 2018 à 06:59

J'allais répondre aussi sur la filtration!
État de la poche; débit? temps de filtration?
L'abri fait chauffer l'eau, c'est confortable pour la baignade....et favorable pour les algues.
Peut-etre revoir le process de filtration puisque l'abri a modifié les données.....
L'état de la poche aussi.... je vois souvent des poches hors d'age et on me dit "non non, elle est bonne: ça fait dix ans que je l'ai et je n'ai jamais eu de pb". Le problème c'est que c'est pas du scotch, ca vieillit moins bien (je parle du scotch pure malt, pas du ruban adhésif. Mais le ruban scotch vieillit mal aussi.).
Modifié en dernier par Lameuh le Lun 15 Oct 2018 à 10:58, modifié 1 fois.
#766480 par laroche
Lun 15 Oct 2018 à 09:24

Salut,

Se méfier des bandelettes pour la mesure du stabilisant : s'il y en a vraiment trop, elles ne sont plus fiables.
Comme tu as consommé beaucoup de galets, je pense que ton stabilisant est très haut. Fait analyser l'eau par un pro avec un photomètre ou un test de turbidité pour être sur et certain qu'elle ne soit pas surstabilisée.
Car si c'est le cas, la première chose a faire sera de renouveler une grande partie de ton eau.

A+

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 11 invités



   Le forum Eauplaisir est Responsive Design