Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#765298 par Assilem
Sam 11 Aoû 2018 à 07:46

Bonjour à tous !
Nous avons une piscine hors sol de 5 m3... en attendant de peut-être pouvoir un jour avoir mieux, et je vous avoue que l'entretien commence à m'en passer l'envie! :lol:
Etant donné que les filtres à papier sur ces piscines sont des gouffres à argent, nous avions investi il y a 3 ans dans une pompe filtre à sable, du coup beaucoup plus efficace.
Sauf que... nous ne savions pas qu'il fallait faire un lavage régulièrement...
3 ans plus tard, la pompe ne refoule plus autant, l'eau est laiteuse, on découvre alors cette info. On change le sable. Traitement comme d'habitude oxygene actif + chlore choc + floculant. Eau toujours laiteuse même si la pompe refoule comme au premier jour.
On vide on reremplit.
Je traite l'eau, et à j+4 du traitement elle est un peu trouble.
Traitement oxygene + chlore choc + floculant.
Pompe en marche depuis 15h (laaaargement suffisant pour cette superficie) et l'eau est toujours trouble. Peut-être légèrement moins...
Je n'ai jamais eu ce souci avant, un chlore choc et 3 h de pompe étaient suffisants pour retrouver une eau cristalline.
Pensez-vous que notre mauvais entretien de la pompe, malgré le changement de sable, y soit pour quelque chose ?

Merci d'avance de m'aider à sauver les vacances de ma petite fille sun:)


Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 104 invités



   Le forum Eauplaisir est Responsive Design