Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#763989 par regis57
Sam 16 Juin 2018 à 11:58

Bonjour à tous -
je suis parti en vacances pendant 1 mois et mon eau a virée au vert/marron. J'ai utilisé de l'oxygène actif emprunté à un ami et depuis la situation a empirée. l'eau est devenue encore plus verte.
mon tac est à 50 et mon chlore à 0 malgré une chloration choc.

vous avez une idée ?

#763992 par emmanon
Sam 16 Juin 2018 à 13:32

L'oxygène actif peut empêcher la lecture du taux de chlore pendant quelques temps (voire plusieurs semaines)

Ton taux de stabilisant est à combien ? Ton eau est peut être saturée...
#764006 par regis57
Dim 17 Juin 2018 à 11:17

donc je peux rien faire ?
si ça n'empêche que la lecture du chlore alors le chlore et l'oxygène actif devraient agir ensemble, je comprend rien

on m'a prêté un photomètre est mon stabilisant est à 50 environ

je remet de l'oxygène actif ? car là il ne se passe rein

merci pour ton aide
#764007 par emmanon
Dim 17 Juin 2018 à 11:24

50 de stabilisant c'est limite... Mais l'oxygène actif devrait fonctionner. As tu essayé de faire un chlore choc au chlore non stabilisé (même si ta lecture du taux de chlore restera à zero pour cause d'oxygène actif, il devrait agir)...

Tu as laissé tourner la filtration en continu et fait des backwashes réguliers pendant au moins 24h ?
#764015 par regis57
Dim 17 Juin 2018 à 19:07

filtration 24/24 et plusieurs lavage filtres depuis mon retour.

je viens de remettre de l'oxygène actif mais toujours rien, je verrai demain
#764075 par regis57
Mar 19 Juin 2018 à 18:22

j'ai cru à une amélioration lundi matin mais c'est redevenu aussi vert aujourd'hui.
il y aurait une solution sans vider l'eau ?
#764133 par LudovicD
Ven 22 Juin 2018 à 08:26

bonjour,

Utilisez vous de l'eau de puit ? forage ?

Ludovic
#764142 par regis57
Ven 22 Juin 2018 à 18:21

bonjour Ludovic,
C'est de l'eau du robinet, je n'ai pas de puits.

l'eau ressemble à cette photo que j'ai trouvé sur internet : http://survl.com/images/comment-faire-du-marron-en-peinture-14-piscine-filtrage-design-dint233rieur-et-id233es-de-meubles-1271x953.jpg

mais ce n'est pas ma piscine, j'ai une 60m3,enterrée et filtre à sable.

J'ai remis du chlore choc mais toujours pas d'amélioration. Je me suis un peu ruiné en oxygène actif, je laisse tomber ce produit.

une idée ? je n'ai pas encore vidé l'eau.
#764220 par LudovicD
Mar 26 Juin 2018 à 11:56

bonjour,

A-t-il plu dans votre région ? ....

Bien cordiualmeent
Cdlt

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Google Adsense [Bot], matribue et 52 invités



   Le forum Eauplaisir est Responsive Design