Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#763589 par faccioli lucie
Dim 03 Juin 2018 à 11:29

Je suis désespéré j'ai de la terre au fond de ma piscine
En passant le balai et le robot c'est NICKEL mais des que la filtration se met en route
la terre revient .
On me dit que c'est le vent mais, ma voisine, son fond de piscine est propre
S V P si quelqu'un à le mème problème dites moi que faire
Filtre à sable installé en 2013

#763596 par faccioli lucie
Dim 03 Juin 2018 à 14:19

Merci pour m'avoir répondu
Mais non je ne perd pas d'eau
C'est seulement quand la filtration se met en marche
J'ai fait toutes les manip (rinçage circulation égout) rien à faire
et en +aucun pisciiniste me donne un conseil valable
#763600 par ALEXANDRE
Dim 03 Juin 2018 à 16:36

Bonsoir.
Il est possible que votre problème soit une crépine défectueuse, si c'est le cas vous devez retrouver des petits tas de terre sous le ou les refoulements. Autre possibilité, le filtre à sable est colmater surtout si vous n'avez pas fait un lavage chimique de la masse filtrante.
#763608 par LuluDu31
Dim 03 Juin 2018 à 18:28

faccioli lucie a écrit:Je suis désespéré j'ai de la terre au fond de ma piscine
En passant le balai et le robot c'est NICKEL mais des que la filtration se met en route
la terre revient .
On me dit que c'est le vent mais, ma voisine, son fond de piscine est propre
S V P si quelqu'un à le mème problème dites moi que faire
Filtre à sable installé en 2013


Uniquement de la terre, pas de traces de sable ?
Je penche aussi pour une crépine défectueuse si ce n'est pas une erreur de manip (fermeture vanne retour piscine, rinçage canalisations avant remise en route...). Si le sable a 5 ans ça peut être intéressant de le changer (pour du verre filtrant par exemple...) et en profiter pour vérifier les crépines.
#763621 par faccioli lucie
Lun 04 Juin 2018 à 11:17

Je ne trouve pas un pisciniste qui veut se déplacer ils ont trop de travail .
J’habite dans l'ouest de Lyon
Pour moi ses explications c'est du chinois
J'ai peur de devoir passer encore un été avec ma terre
#764159 par hubert01
Dim 24 Juin 2018 à 12:05

moi cest du sable sur les marches.j'ai changer toutes les crepines qui n'avaient rien.
j'ai changer de sable . c'est toujours pareil ;pas beaucoup mais toujours du sable sur les marches .je continue mes recherches .
#764163 par LuluDu31
Dim 24 Juin 2018 à 17:14

Faire un contrelavage du filtre
Arrêter la pompe
Baisser le niveau d’eau jusqu’au sable (pour cela tu peux ouvrir le robinet de purge d'air du filtre avant de fermer les vannes)
Isoler le filtre en fermant toutes les vannes
Ouvrir le haut du filtre (lorsque l'eau dans la coupole du filtre est sous le niveau du pas de vis de la coupole)
Verser la quantité nécessaire de nettoyant filtre
Laisser reposer 12 à 24 heures
S'assurer d'avoir bien remonté la coupole, en faisant attention à bien remonter celle-ci : on nettoie le pas de vis, on applique de la graisse silicone sur le joint (pas du silicone de cuisine, de la graisse silicone pour piscine!), on serre fort à la main et on finit avec la clé si ton filtre est avec pas de vis... mais tu ne décris pas ton matériel !!!!!!!!!!!!!!!!!!!!!!!).......... spi:)
Vérifier s’il y a assez d’eau dans la piscine
Faire un contre lavage (directement à l’égout)
Arrêter le contre lavage quand l’eau est redevenue limpide (visible dans voyant)
Rincer le filtre en mettant la vanne sur la position « Egout »
Remettre la vanne sur la position « filtration »

______

Nettoyant : par exemple cherche dans google :
Nettoyant filtres piscine REVA FILTRE

________

Cela dit, et au vu de tes questions, sais-tu faire un simple lavage de filtre (backwash) correctement ?

Peux-tu décrire par photos ou description ton système de filtration :
- piscine enterrée? hors sol ?
- filtration sous le niveau de la piscine? au dessus ?

Si tu ne sais pas répondre aux questions, POSTE DES PHOTOS DE TON SYSTEME pour que l'on puisse correctement aiguiller. Plus haut quelqu'un a expliqué comment poster des photos.
#764164 par LuluDu31
Dim 24 Juin 2018 à 17:24

Et je m'auto-réponds, car peut-être que ton problème vient d'une mauvaise utilisation du filtre.
Essaye un bon contre-lavage dans un 1er temps :

- éteins la pompe, après t'être assurée que le niveau d'eau sur les skimmers est autour de la moitié
- mets la vanne en position "backwash/contre lavage".
- ferme la vanne de retour vers la piscine (en général la vanne de tuyau qui part en bas à gauche de ta vanne 6 voies), et ouvre celle d'égoût (en général la vanne de tuyau qui part à droite)
- allume la pompe de filtration pendant 1 minute
- éteins la pompe
- mets la vanne en position "rinçage"
- allume la pompe pendant 1 minute
- éteins la pompe
- ouvre la vanne retour piscine, ferme la vanne d'égoût
- mets la pompe en position filtration
- remets en route

Le 1 minute est normalement excessif, souvent 30 secondes seront suffisantes mais dans ton cas autant faire les choses bien...

Est-ce que c'est exactement ce que tu fais d'habitude lors du nettoyage de filtre?
#764166 par faccioli lucie
Dim 24 Juin 2018 à 18:12

Merci pour toute ces explication mais je crois d'avoir fait tout ça

J'ai mémé passe le balai manuel et vider le tout à l’égout

Impossible de trouver un pisciniste qui se déplace

Malheureusement je passerais l’été avec ma piscine sale
#764168 par LuluDu31
Dim 24 Juin 2018 à 18:30

faccioli lucie a écrit:Merci pour toute ces explication mais je crois d'avoir fait tout ça


D'accord, donc tu as déjà fait un lavage chimique.
Je n'avais pas compris ça de tes précédents messages.

As-tu un robot ? ça devrait suffire pour nettoyer le fond...

De mon côté, et sans vouloir être méchant, si tu passes autant de temps à l'entretien de ta piscine qu'à écrire et décrire ton problème, je ne suis pas étonné qu'elle soit sale.
On a écrit de longs posts de réponse, et de ta part on n'a jamais d'informations supplémentaires qu'une plainte à répétition parce que ta piscine est sale. C'est assez déroutant et désagréable!
Bonne chance dans la résolution de ton problème.

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot], Google Adsense [Bot], matribue et 52 invités



   Le forum Eauplaisir est Responsive Design