Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#762782 par cedric83170
Mer 09 Mai 2018 à 19:41

Bonsoir,

J'ai un nouveau problème :(
Après avoir introduit 90 galets de chlore choc marque CTX,mon taux de chlore est à 0 (bandelettes)
Bassin 90 m3
Cela ne me semble pas normal. Cela peut il être dû au PH bas, je ne crois pas mais sait on jamais.

Merci.

Cordialement,

#762784 par laroche
Mer 09 Mai 2018 à 21:29

Salut,

La première des chose avant de traiter est de mesurer et ajuster le PH.
Donc si ton PH est à 6,8 remontes le à 7.2 (même si la différence peut paraitre minime, c'est important)
As tu traité à l'oxygène précédemment ?
Tes bandelettes ont quel age et sont conservées dans quelles conditions ?
Il est aussi possible qu'il y ai trop de chlore dans ton eau et que cela 'grille' le réactif de la bandelette, dans ce cas refait une mesure en diluant l'eau du bassin dans de l'eau minérale (par exemple moitié / moitié).

A+
#762788 par cedric83170
Mer 09 Mai 2018 à 22:20

Bonsoir
Les bandelettes sont de l'an dernier et sont stockées dans un placard à la maison.
Remonter le PH améliorera certainement l'efficacité du chlore mais quel impact cela peut il avoir sur la lecture ?
Je vais essayer avec le réactif OTO pour voir.
Merci
#762794 par laroche
Jeu 10 Mai 2018 à 08:53

Salut,

Effectivement, le PH aura pas ou peu d'impact sur la mesure, mais l'efficacité est quand même le but premier de l'opération ;)
Pas de traitement à l'oxygène précédemment ?
Refais aussi une mesure avec une dilution pour voir.

A+
#762839 par cedric83170
Ven 11 Mai 2018 à 13:07

Bonjour

Effectivement avec les fioles, j'ai bien du chlore. Les bandelettes ne fonctionnent plus ou le réactif a té grillé comme vous le précisiez.
Merci de votre réponse.

J'ai un autre soucis sur la pression de mon filtre. Peut être pourriez vous m'aider?
#762845 par Ptitbateau
Ven 11 Mai 2018 à 16:42

ou filtre colmaté avec blocs, donc changement sable à faire ou HCL à mettre directement dedans pour le décolmater (attention le faire avec toutes vannes aspi fermées + vanne multivoies sur close attendre 24h et direct gros lavage rinçage à faire avant de remettre la filtration en route normalement).

ou encore manomètre pété :)

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 13 invités



   Le forum Eauplaisir est Responsive Design