Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#762580 par Arnaud_33
Ven 04 Mai 2018 à 13:09

Bonjour,

Je viens de monter ma piscine et installer mon nouveau filtre à sable 6m3/h mais chargé en zéolite comme mon précédent. Cependant, je constate que l'aiguille de pression est limite dans le rouge à 0.4 bars. Est-ce normal ?

Est-ce que cela peut provenir du fait qu'après la filtration il y a l’électrolyseur ? Ou que la zéolite fausse les données par rapport au sable ? Ou que j'ai trop chargé le filtre en zéolite ?

Merci d'avance :)

#762581 par lynyx77
Ven 04 Mai 2018 à 13:50

Surement trop chargé en Zeolithe, il faut en mettre moins que du sable, as tu mis des graviers dans le fond du filtre
#762583 par Arnaud_33
Ven 04 Mai 2018 à 15:23

Euh non pas de gravier, mélange de 20 kilos de zéolite et 5 kilos de sable car il indiquait 25 kg de sable ou rempli au 2/3 et il me semble que j'étais au 2/3... Mais tu as peut-être raison, il faudrait que je retire un peu ?!

0.4 bars paraît énorme ? Cela ne vient pas du lavage car je l'ai nettoyé ce matin et toujours 0.4 bars.

Merci :)
#762630 par Arnaud_33
Dim 06 Mai 2018 à 12:51

Oui, il est nettoyé donc le soucis ne vient pas de cela. Comme tu dis, je vais enlever un peu de zéolite car je pense avoir été un peu généreux. A suivre...

En revanche, avec ma pompe de 0.3 cv je ne peux pas passer de balai robot correctement car pas assez puissante. Une idée de modèle de balai ou un changement de pompe sans exploser le filtre de 40 cm de diamètre ?

Merci.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités



   Le forum Eauplaisir est Responsive Design