Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#762435 par Alex21
Ven 27 Avr 2018 à 11:59

Bonjour à tous,

Je possède une piscine liner de 8x4 désinfecté au chlore depuis 2 mois.
Mes paramètres sont bons niveau PH et autre.

Lors de la sortie de l'hivernage, il y avait pas mal de vert au fond.
J'ai donc aspiré et réalisé un chlore choc.
Plus de soucis de vert dans la piscine, mais l'eau est trouble, blanchâtre.
D'après mes recherches, ce sont des résidus d'algue morte.

J'ai mis une chaussette de floculant dans mon skimmer, laissé tourner plus d'une semaine, mais rien n'y fait.
J'ai donc mis du floculant liquide dans ma piscine, laisser tourner ma pompe sans filtration une heure, et arrêt de la pompe toute la nuit.
Le lendemain, l'eau était super belle, limpide, avec beaucoup de dépôt dans le fond.

J'ai donc pris mon balai, branché le tuyau dans le skimmer, position "égout", et j'ai essayé d'aspirer les dépôts du fond de ma piscine.

Le soucis c'est que les dépôts de floculant sont super volatile, et ma brosse au bout de mon balai disperse les résidus dans l'eau lors de mon passage (même doucement), et trouble très rapidement à nouveau mon eau.

J'aimerai savoir si vous pouviez mes conseiller une tête de balai spécial floculant (avec roulette je pense), ou une technique afin de réussir à les envoyer à l'égout sans les dissiper partout lors de mes passages?

Je vous remercie d'avance pour votre aide.

Alex


Qui est en ligne

Utilisateurs parcourant ce forum : Exabot [Bot] et 16 invités



   Le forum Eauplaisir est Responsive Design