Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#758965 par phil206
Sam 19 Aoû 2017 à 13:38

Bonjour,

pour poser le décor je ne suis pas un as en électronique ni en électricité loin de là.

Le compresseur de ma pompe à chaleur ne démarrait plus, j'ai donc changer le condensateur de démarrage.

Cette fois le compresseur démarre quelques secondes fait monter la pression à 250 psi en limite de zone verte(gaz r410a) puis il s'arrête et la pression retombe. Quelques secondes après il redémarre et rebelote il fait ça 4-5 fois puis ne redémarre plus.

p.s. après d'autres tests j'entends un bruit que j'attribue au condensateur qui se charge, le compresseur se met en route le bruit du condensateur s'arrête et le compresseur s'arrête.(le bruit du condensateur devrait être permanent ou il ne sert qu'au démarrage du compresseur ?)

SI j'éteins tout et que je recommence le cycle précédent reprend.

J'avais un condensateur ou je branchais 3 fils avec des cosses le vendeur m'en a proposé un avec deux fils sur lesquels j'ai branché une phase seule et le neutre avec la terre ensemble en suivant ces conseils.

Voilà, si quelqu'un à une idée, je pensais peut être à un manque de gaz et du coup le compresseur se met en sécurité mais bon simple supposition.

Merci pour votre temps.

#758981 par lynyx77
Dim 20 Aoû 2017 à 10:38

Peut être pas le bon modele de condo, si tu peux poster une photo de ton ancien et nouveau condo.
#758985 par phil206
Dim 20 Aoû 2017 à 12:04

Alors ça c'est le nouveau, j'ai branché deux fils sur un fil et l'autre sur le second à l'aide du sucre
Image
Image

Ça c'était l'ancien deux fils avec des cosses là ou il y a 4 cosses et la masse là ou il y a deux cosses
Image
Image

Merci
Modifié en dernier par phil206 le Lun 21 Aoû 2017 à 10:58, modifié 1 fois.
#759015 par phil206
Lun 21 Aoû 2017 à 11:30

J'ai remis les photos et ci-dessous la photo comme branché d'origine avec le condensateur défectueux.

J'ai deux fils blanc et un rouge. J'ai donc branché un blanc avec un rouge sur un fil et un blanc sur un autre fil.

Image
#759023 par lynyx77
Lun 21 Aoû 2017 à 17:23

Voici le schema de cablage de ta PAC, cela devrait t'aider à faire le bon cablage.
Sinon quel age a ta PAC?, cela semble pas tout jeune.
Je remplacerai aussi le petit condo sur la carte, il semble avoir couler.

Image

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités



   Le forum Eauplaisir est Responsive Design