Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#777154 par grenouille31
Lun 11 Mai 2020 à 23:57

Bonjour Papy Rouge,
Je n'ai pas le même type d'électrolyseur.
Me concernant j'avais directement contacté le fabricant qui m'avait déconseillé de mettre l'ampèremètre en série au risque de le griller (pas très grave en soi car le mien ne vaut pas cher du tout).
Vous devriez contacter le support ZODIAC directement, ce sera plus efficace que de passer par le revendeur d'autant plus que vous semblez avoir de bonne connaissances techniques. Je les avais contacté en premier lieu par email et ensuite par téléphone.
Cordialement

#777209 par Papy_Rouge
Mar 12 Mai 2020 à 23:16

Bonsoir, Grenouille31, merci pour cette réponse rapide. Entre temps j'ai envoyé un mail à Zodiac qui ne m'a pas encore répondu, patience. Mais il y a du nouveau ma cellule avec les bornes inversées a fonctionné un temps (quelques heures) et s'est remise en "sécurité". Et après remise en place comme à l'origine elle a fonctionné quelques minutes et le soir est arrivé avec sa période de repos, donc à voir demain, mais je suis pessimiste et je regarde pour un remplacement boitier/cellule plus "moderne".
Sinon mes "connaissances" datent de quelques dizaines d'années et d'un peu de pratique loisirs mais ne suffisent plus !

Bonne soirée

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 37 invités



   Le forum Eauplaisir est Responsive Design