Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#756542 par emmanon
Ven 19 Mai 2017 à 13:45

Mais dans ce cas comment se fait il que juste après un chlore choc (quand le taux de chlore est à son max), c'est mesurable, et quelques temps après (alors que le taux baisse), ça ne l'est plus ?

#756552 par hydro-66
Sam 20 Mai 2017 à 09:51

emmanon a écrit:Mais dans ce cas comment se fait il que juste après un chlore choc (quand le taux de chlore est à son max), c'est mesurable, et quelques temps après (alors que le taux baisse), ça ne l'est plus ?

Je parlais du cas de Black Magic qui lisait 0 malgré 3 traitements choc. il dépassait la valeur maxi mesurable avec les bandelettes (d’où l'idée de diluer l'eau de la piscine avec de l'eau sans chlore)

Dans ton cas, tu lis 0 parce que tu n'as que très peu de chlore et tu est sous le minimum de mesure des bandelettes.
#760390 par emmanon
Lun 13 Nov 2017 à 18:09

Bon ben je viens de re avoir le même problème que Black Magic et le même problème que j'avais eu sur ma précédente piscine : chlore à zéro sur bandelettes, avec les gouttes et même en analyse de l'eau chez un pisciniste...

J'avais quelques apparitions d'algues vertes sur les parois et les marches. J'ai un chlorinateur qui pourtant a très bien fonctionné toute la saison...
Après une chloration choc au HTH sans stabilisant, mon taux de chlore apparaît bon puis quelques jours plus tard, plus rien...
Mes galets (des HTH stabilsés) par contre ne fondaient plus dans le chlorinateur (eau à 13C ok mais quand meme, ça doit bien fondre un peu !)
PH qui se met à monter en fleche au regulateur. Desespérée, j'amène de l'eau à analyser chez un pisciniste du coin : me fait toute la batterie de tests. Me dit que mon PH est ok (ah bon ? Pas sur mon regulateur en tout cas et je venais d'étalonner la sonde), mon TAC aussi (je l'avais monté car trop bas : peut être pour ça que le PH est monté en fleche au regul ?). Par contre trouve mon eau trop saturée en stabilisant (heuuuu, aux bandelettes je suis bien en dessous de 5, mon eau date de fin juin, je n'ai fait que 2 chlore chocs et au HTH non stabilisé, je n'ai pas mis des tonnes de galets donc je ne vois pas comment ça serait possible !) et me conseille de vider ma piscine (ouiiii ! toute cette eau fichue puis vider une coque, merci...)) et de lui ramener de l'eau à analyser car en effet aucune trace de chlore....
Petit coup de fil à mon installateur de piscine qui lui me rassure, me dit de ne pas vider car mon eau ne peut pas etre déjà saturée, de refaire un chlore choc non stabilisé et de balancer un demi bidon de produit d'hivernage.
Et là miracle : mon PH au regul redevient parfait et... mon chlore est toujours bien présent 10 jours après la chloration choc.
Ce problème de chlore qui disparaît restera bien définitivement un mystère :lol:

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 4 invités



   Le forum Eauplaisir est Responsive Design