Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#749019 par glubzor
Lun 01 Aoû 2016 à 13:11

Bonjour,
Je pense que le sujet peut intéresser certaines personnes car il y a déjà eu quelques posts sur ce thème.
Il existe un variateur spécialement adapté pour faire varier la vitesse (et donc le débit et la consommation) d’une pompe avec moteur asynchrone monophasé (avec condensateur permanent).
J'en ai installé un sur une pompe de 1,05 Kw de 16 m3/h depuis quelques mois.
J’ai acheté ce modèle : EDS-A200-2S0015 directement en Chine ici :
http://fr.aliexpress.com/item/220-V-1-5 ... 37332.html
Attention il faut enlever le condensateur permanent et relier les 3 fils (il y a deux enroulements : un primaire et un secondaire)
Pour l’instant je tourne à 40Hz pour réduire de moitié ma consommation : 550w à la place de 1,1 kW. Le débit calculé est de 13,5 m3/h.
Je n’ai pas cherché à optimiser plus pour l’instant, le bruit a aussi diminué (même si ma pompe n’était pas trop bruyante avant). Il n’y a plus de coup de bélier à la mise en marche car le démarrage est progressif.
J’ai en plus une meilleure filtration car je me suis aperçu que la pompe était légèrement surdimensionnée pour le filtre (14m3 / h). De plus avec le robot hydraulique je peux ajuster le débit plus facilement et la saleté n’a pas tendance à retourner dans le bassin.
Voilà un petit retour d’expérience.
A+ :D

#771486 par EricTLS
Mar 25 Juin 2019 à 11:10

Un petit déterrage de post :)
J'ai fais l'acquisition d'un variateur de fréquence ZW-AT1 2.2kw.
Mon pompe fait 1.5cv
Voici son câblage actuel en mono (en fichier joint)
Elle possede evidement un condo de déphasage.
Pensez-vous que ma pompe et le variateur soit compatible ?
Merci de votre aide :)
Bonne baignade :)
Eric.

Fichiers joints

Cablage-pompe.png
Cablage-pompe.png (169.5 Kio) Vu 431 fois
#771822 par glubzor
Ven 05 Juil 2019 à 15:53

Bonjour,
Je ne pense pas que cela convienne.
Vous avez un moteur monophasé et vous avez pris un variateur pour moteur triphasé (AT1).
Vous auriez dû prendre un AT2 pour moteur mono.
C'est ce que j'ai maintenant, le premier ayant griller suite à un mauvais branchement de ma part.
La nouveau marche très bien et on peut laisser le condensateur.
c'est ce modèle : AT2-1500X pour une pompe 1,5 kW
Vérifier quand même que votre moteur est un vrai moteur monophasé.
Combien de fil avez vous dans la boite à borne ?
A+

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 15 invités



   Le forum Eauplaisir est Responsive Design