Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.


#780129 par sophie-do
Mar 28 Juil 2020 à 22:45

laroche a écrit:Salut,

Si la cellule de l'électrolyseur est âgée de 10 ans, il est probable qu'elle ai fait sont temps ...

A+


Possible, je m'y attend à chaque printemps, mais là j'avoue que non, surtout que je sais qu'elle produit du chlore, (j'ai oublié de dire que quand je prend l'eau à la buse de refoulement le taux est plus élevé).

C'est la première fois qu'on la démarre en plein été et avec une nouvelle eau donc je ne voudrai pas la changer pour rien non plus,

bonne soirée
#780142 par sophie-do
Mer 29 Juil 2020 à 09:54

Bonjour,

J'ai oublié de préciser une autre différence avec "avant" :
il semblerait que le flacon étalonnage de mon testeur de sel soit faux puisque après avoir étalonné le testeur et avoir mis 200 kg de sel pour 50 m3 (donc 5g/L) il ne m'a indiqué que 2,2 gr de chlore. C'est vrai que chaque année au démarrage on trouvait qu'on ajoutait pas mal de sel (100 à 125 kg), donc je pense que le taux de sel de l'eau les années précédentes était bien plus élevé que 5 gr. Ça pourrait peut-être expliquer que l'électrolyse produisait davantage...

Mon mari vient de mesurer la tensions aux bornes de la cellules comme indiqué ICI on a 3.8 V donc apparemment elle n'est pas HS.

Je crois qu'on va juste surveiller l'état de l'eau dans l'immédiat...

merci
Bonne journée

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Google Adsense [Bot], Juajaccio et 79 invités



   Le forum Eauplaisir est Responsive Design