Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#744028 par l3chvck
Ven 22 Avr 2016 à 08:00

J'ai un électrolyseur Aquarite Pro avec Sense/Dispense.
J'ai lancé le chauffage de la piscine ce mardi, et en même temps j'ai configuré mon électrolyseur. Consigne de 720mV et pH 7.4.
La piscine est couverte par une bâche tendue, et depuis mardi pour la phase de montée en t°c, filtration 24/24

L'Aquarite Pro a bien coupé l'électrolyse une fois la consigne atteinte (hier matin), par contre le RedOX n'a pas continué de monter tout seul sans aucune action. Il était ce matin à 790mV. Du coup j'ai ouvert la couverture tendue pour laisser les UVs dégrader le chlore. Le potentiel Redox est retombé à 750mV, et le pH a diminué à 7.2

Le test de goutte me montre une quantité importante de chlore.

Il semblerait que lorsque la couverture est fermée que le redox monte tout seul, sans aucune explication.
Je sais bien que le redox ne donne pas une lecture directe du taux de chlore, mais je ne comprends pas par quel phénomène cette valeur monte toute seule. Ou alors c'est simplement l'influence de la température de l'eau qui augmente progressivement (chauffage en cours)?

A savoir que je n'ai quasiment pas de stabilisant dans l'eau.

#764590 par l3chvck
Ven 13 Juil 2018 à 16:04

J'ai fait un échange de sonde redOx pour voir si le problème venait de là, et ca ne change rien.

La couverture fermée, le redOx remonte. C'est comme cela, il faut l'accepter. Il doit y avoir une explication mais c'est au delà de mes compétences.

Couverture ouverte, de toute façon le redox baisse très vite, et la production de chlore peut s'enclencher.

Ca m'économise la cellule...
#764593 par Kris666
Ven 13 Juil 2018 à 16:45

Salut,
Merci pour ta réponse :wink:
Pour ma part, je vais encore essayer 2-3 trucs, comme rajouter un piquet en cuivre qui descend à 3 m pour mon pool terre ...
#764636 par l3chvck
Lun 16 Juil 2018 à 07:27

ah ben tiens moi au courant, j'ai pas de pool terre... En même temps ma terre du local piscine est complètement séparée de la terre maison... donc l'aquaterre en théorie n'est pas utile...
#765652 par Kris666
Lun 27 Aoû 2018 à 16:41

Mon Redox montait pour 2raisons différentes.
La première était que comme je filtre en vitesse lente, le brassage de l’eau n’est aussi rapide qu’avec une pompe normale de ce fait quand j’atteignais la consigne, le Redox continuait à augmenter petit à petit au fur et à mesure , mais le taux de chlore aussi, c’etait Plutôt normal et il me semble que ça c’est réguler tout seul....
Pour le Redox qui montait sans que le taux de chlore suive, le fait d’avoir mis un poteau aquaterre plus profond et la sécheresse qui c’est fortement atténuée par ici, a résolu le problème :mrgreen

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 10 invités



   Le forum Eauplaisir est Responsive Design