Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#725580 par tutur
Jeu 21 Mai 2015 à 22:59

Bonsoir à tous,

J'ai remarqué depuis plusieurs jours une sorte de coloration jaune sur mon liner et sur les parties plastiques de la piscine (buse de refoulement, skimmers partie extérieure côté piscine, prise balai, plastique du spot immergé).

Au niveau du liner, cette coloration se situe surtout sur les parties horizontales, c'est-à-dire sur les parties plates autour de la pointe diamant, et également sur la marche unique que j'ai (30cm de profondeur, 3,5mx0,8m).

Je traite au chlore, et j'ai fait une chloration choc javel, mais le problème est antérieur à ça.
Mon pH est d'environ 6,8 donc normalement ça ne devrait pas être dû tarte ?

Je vous joins des photos.
Le seul moyen d'enlever cette coloration est de gratter avec l'ongle (sur les PVC du moins, pas testé sur le liner). Frotter ne sert à rien.
Sur la prise balai, les traînées blanches correspondent à la couleur que devrait avoir le plastique, j'ai gratté avec l'ongle.

Sur la photo du liner, vous constaterez que l'angle a une belle couleur, mais pas le sol. La partie blanche dans l'angle correspond à l'endroit où le liner ne colle pas la paroi.

Merci pour votre aide !

Liner :
Image

Prise balai :
Image
Image

Refoulement :
Image

#725593 par ALEXANDRE
Ven 22 Mai 2015 à 09:00

bonjour

Contrôler le TAC et le taux de chlore, rectifier si nécessaire. Un traitement à l'oxygène actif choc en poudre (250g par 10m3) à de forte chance de résoudre le problème, laisser la filtration en route pendant 24h.

#725706 par abfpla
Sam 23 Mai 2015 à 06:54

Bonjour,
Peut-être avez-vous des pins à proximités ? car au printemps, les pins libèrent une abondante poudre jaune qui s'envole au moindre vent.
Mois j'ai ce phénomène chaque année, c'est le pollen.

#725773 par tutur
Sam 23 Mai 2015 à 18:57

Merci pour vos réponse !

J'irai chez un pisciniste pour analyser le TAC. Pour l'oxygène actif le problème est que je n'en ai pas. Quelle serait l'action de l'oxygène actif au juste ?

Sinon, la piscine est effectivement entourée de 2 sapins. Comment as-tu fait pour faire partir ce pollen ?

#725805 par abfpla
Dim 24 Mai 2015 à 07:31

Pour mon cas il se dépose soit dans l'eau soit sur la bâche mais il ne s’incruste pas trop. Je change souvent "la chaussette" du filtre qui est toute jaune pour la nettoyer !

#725853 par boubek
Dim 24 Mai 2015 à 15:13

J'ai trouvé ça (si ça peut aider)

http://www.piscine-clic.com/news/2011/08/taches-de-rouille-ou-de-sulfures-metalliques-des-taches-jaunes-rouges-ou-noires-sur-votre-liner-piscine%E2%80%A6-que-faire/


http://www.piscine-clic.com/news/2011/08/coloration-de-votre-liner-une-ligne-deau-qui-jaunit-que-faire/

Personnellement je dévisserais la buse de refoulement et je testerais dessus différents produits : eau de javel diluée, acide dilué,etc.

bon courage

#725869 par tutur
Dim 24 Mai 2015 à 19:37

Merci pour vos réponses !

Alors tout d'abord, ma piscine a longtemps été traitée à l'oxygène actif et depuis 2 ans au chlore sans sulfate de cuivre. Il n'y a donc jamais eu aucun ajout de sulfate de cuivre, et aucun de mes anti algues n'en contiennent ou en ont contenu.

J'ai fait un lavage de filtre mais qui n'a pas l'air d'avoir servi à grand chose. Je n'ai pas de chaussette de filtre, seulement un panier pré-filtre et un filtre à sable.
Je pourrais bel et bien traiter certaines parties PVC hors de l'eau, mais que faire pour les parties immergées et pour le liner immergé lui aussi ?

Le fait qu'il faille gratter avec l'ongle me laisse penser que si c'est un dépôt alors il est assez ancien et plutôt résistant (le pollen de sapin serait donc à écarter ?) Peut être que c'est un dépôt calcaire. même si ça m'étonne. Avec ces jours fériés le revendeur chez qui j'ai l'habitude d'aller est fermé. J'irai dès que possible pour un test de l'eau !

Sinon j'ai depuis aujourd'hui décidé d'alterner chlore stab et javel, on verra si ça a un impact bien que ça me paraisse peu probable :x

#725953 par bikeraquatic
Lun 25 Mai 2015 à 13:43

J ai eu un peu le même soucis sur ma coque suite aux dépôts massif de pollen au début du printemps. J ai du vider les 3/4 ma piscine pour frotter les paroies avec du nettoyant ligne d eau. En frottant et laissant agir le produit ma coque a retrouver sa couleur sur les paries frottées au bout de 3-4 heures. Après j ai ré remplis et en ai profiter pour passer au chlore non stabiliser. J ai mis mon pH a 6,8 et monter le chlore a 3 ppm. Au bout de 2-3 jours ma coque est revenue comme neuve. J ai eu a aspirer direct vers égout pas mal de dépôt marron concentres pendant les 2-3 jours de traitement surchlores et pH a 6,8. Je pense que le pollen s est désincrusté de la coque.
Bon courage :wink:

#725971 par boubek
Lun 25 Mai 2015 à 17:52

Salut,
J'ai eu aussi pas mal de pollen au début du printemps mais il se déposait uniquement sur la ligne d'eau. il semblait rester en surface uniquement.
J'ai réalisé une filtration en n'ouvrant que les skimmers (bonde fermée, prise balais fermée) et j'ai tout récupéré dans les charlottes de cuisine que je mets dans mes paniers de skimmer. Les charlottes étaient complètement jaunes.
J'ai aussi brossé la ligne d'eau tous les soirs pour empêcher le pollens de se coller aux parois.

J'ai du mal à croire que le pollens puisse provoquer une sorte de tartre jaune sur le PVC mais pourquoi pas.
@+
#748971 par Pixlmaker
Ven 29 Juil 2016 à 14:47

Bonjour,

Alors ma piscine est un vieux liner (10ans).
Traitement à l'hyporchlorite Stick (un tout les 5 jours) pour le moment (avant chlore choc et lent avec stab)
Eau de ville et pluie (1/4 d'eau de pluie pendant l'hiver)
PH : 7.2 tac : 60 stab : 100 (avant beaucoup plus haut baissé en vidant 3/4) maintenant traitement uniquement à l'hypochlorite le temps de faire des vidanges petit à petit…
taille: 18m3

Photos et vidéos à venir je pense… sous l'eau ;)

Donc c'est ma première année avec cette piscine (avec la maison que j'ai maintenant), à sa sortie d'hivernage mal fait, (des feuilles sont aussi rentrées dans le bassin tout l'hiver à stagner dedans sous ma couverture mal fermée au niveau de l'échelle) Et là, je crois à ce moment là j'ai abimé mon liner, car les premiers coups de nettoyage de ma piscine à sa sortie de l'hivernage, sont encore visibles (traces de propre) sur mes paroies tachées… et ça c'est assez dingue…

Et maintenant, j'ai comme une poudre rougeatre qui taches mes plastiques et liner, fonds etc… de ma piscine… mais qui commence à s'en aller à l'éponge magique… (mais pas tout que la surface rouge) le reste du taché avec ses coups de propre ne partent pas…

C'est pas facile de comprendre le truc sans photos, je me rends compte… je vais les prendre sous peu.

J'ai remarqué qu'il y avait comme une poussière de métal type cuivré au fond de ma piscine, que j'ai réussi à faire partir au tout à l'égout, avec mon balai je crois… mon échelle à un petit point de rouille mais rien de trop grave je pense.

Donc je ne sais trop d'ou vient ce soucis… sachant qu'un pisciniste était venu ici et aprés m'avoir dit que c'était des algues rouges, le lendemain m'as dit que c'était la bactérie…
et qu'il fallais changer le liner car taché… (il m'avais fait juste un re-adaptation de ph, et basta)

OK, mais n'y as-til pas une manière de traiter l'eau pour améliorer ça… car le problème est toujours présent hormis mon liner qui tire plutot sur la couleur sable maintenant (seulement sous la ligne d'eau donc)

Pas de pins dans la parages, juste un murier (sans fruits) plus haut… et ce sont ses feuilles là qui étaient dans le bassin l'hiver … Quelques pyracanthas plus haut aussi (qui font un peu de pollen je crois au printemps…)


Je vais envoyer des photos vidéos bientôt. merci d'avance !
#748974 par laroche
Ven 29 Juil 2016 à 15:26

Salut

C'est peu probable, mais ça pourrait être des ions métalliques, malgré l'utilisation d'eau de ville.
Pour en avoir le coeur net il faudrait analyser au photomètre si présence le cuivre et/ou de fer.
Dans ce cas utiliser un produit style StopMetal.

Ceci, dit un liner de 10 ans entre dans sa période fin de vie (même si parfois ça tiens plus longtemps). Il faudrait peut être envisager un remplacement pour la saison prochaine et repartir sur une eau saine et non sur-stabilisée. Mon premier liner a fait 9 ans (il avait moyennement apprécié une sur-stabilisation, une surchauffe, et des gamins turbulents qui ont envoyé de la flotte sous le liner). Je suis passé au PVC armé : plus cher mais à priori plus durable, je verrais bien.

A+
#748975 par Pixlmaker
Ven 29 Juil 2016 à 15:56

Ah merci, dommage mon photomètre ne fais pas ses tests là par contre… au pire… je pourrais toujours essayer ce produit, en fonction des réponses que j'aurais suite à mon envoi des photos bientôt…

Super piscine au passage, le nouveau liner : toujours blanc ?
#748977 par laroche
Ven 29 Juil 2016 à 18:17

Salut,

Oui, on est resté sur du blanc (on aime bien le rendu de couleur d'eau), et simplicité (bassin de forme classique et pas de frise). A noter que le rendu de couleur d'eau avec un liner sable est assez sympa aussi.

Bon courage pour la suite.

A+
#756085 par Florentg
Lun 08 Mai 2017 à 22:13

Bonjour,

J'ai le même souci, pieces jaunatres, pvc arme jaune autour des buses et sur l'escalier
Piscine au chlore, pvc + de 10 ans.
J'ai des pins autour de la piscine peut etre probleme de polene ????
Je viens de faire un test sur une piece pvc avec de l'oxygene actif melange avec du chlore -de 5% cela semble etre efficace et enleve les traces sans frotter.
Je vais essayer dans 15 jours, je vais vider 70 cm d'eau pour pouvoir appliquer le produit sur les pieces et le pvc.
Je rapporterai mes resultats
#756624 par jacques1
Lun 22 Mai 2017 à 19:04

Bonjour
J'ai exactement le même problème, le même dépôt sauf au fond du bassin ..je n'ai trouvé aucune réponse sur les divers forums...avez vous finalement trouvé le problème et la solution pour rattraper les PVC armé ..
Apres avoir mis tous ce qui faut pour réajuster le "tac" et "choqué au chlore" le bassin pas d' amélioration ni de dégradation .....que faire ? pouvez vous m'aider svp
#756996 par marco81
Sam 03 Juin 2017 à 15:41

Bonjour,

je suis aussi dans le même cas avec un liner de 3 ans :(

Pas de pins autour de chez moi.
Il semblerais que ce soit des champignons. Je viens donc de baisser mon PH à 6 et faire un chlore choc.
On verra dans 48H. Je vous donnerai résultat.

Bonne journée.

Marc
#757270 par marco81
Lun 12 Juin 2017 à 21:18

Bonjour,

dernières nouvelles.
Samedi soir : 350 ml de STOP-METAL MAREVA + filtration + électrolyse en fonctionnement
Dimanche matin : PH passée de 7,2 à 6,5 ==> PH+ pour remonter à 7.
Chlore à 0.
Vers 12H, le taux de chlore remonte grâce à l'électrolyse et en fin de journée il est à 1,5.
Les taches ont disparues. :P

Bonne soirée.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités



   Le forum Eauplaisir est Responsive Design