Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#20769 par perlane
Ven 27 Mai 2005 à 17:54

bonjour,

J'ai un gros problème avec mon filtre à sable, en fait je viens de remettre en route tout le système afin de nettoyer la piscine et je m'apercois que la pression ne bouge pas mais pire mon sable revient dans la piscine, j'ai ouvert le filtre et mauvaise surprise il est presque :( vide.................quelqu'un pourrait me dire d'où vient mon problème et comment y remédier?

#20778 par perlane
Ven 27 Mai 2005 à 19:12

oui bien ce que je pensais mais j'avais déjà eu ce problème l'année dernière mais bcp moins important et j'avais changé les crépines mais à mon avis tu as raison, je suis bonne pour recommencer l'opération
merci pour ta réponse et bon w-k

#20837 par perlane
Sam 28 Mai 2005 à 11:03

bonjour chacha

Je sais que ça ne se change pas chaque année...............bien ça qui m'inquiète, peut-être que j'ai mal remonté l'année dernière????????a moi de démonter et vérifier .
La marque je ne sais pas ,je ne trouve plus ma documentation et rien sur le filtre (sauf fiche technique)
En admettant que les crépines sont valables et que tout est monté correctement, tu vois une autre raison qui expliquerait que mon sable se retrouve dans ma piscine?
merci pour ton aide tu es super sympa

#20871 par perlane
Sam 28 Mai 2005 à 17:14

non en fait tout le système fonctionne depuis 15 ans et au départ a été monté par une firme spécialisée , j'ai oublié de te dire un détail qui a peut-être son importance: quand je coupe la pompe ,l'eau déborde d'un plein coup par les skimmers, chose qui ne se passait pas avant...........
Je vais vider le filtre,verifier (quand j'aurai le courage pas une petite affaire :roll: ) je te dirai ce qu'il en est plus tard.
Encore merci :)

#20875 par zeoc
Sam 28 Mai 2005 à 18:09

moi je dirais bien que si ce refoule quand tu coupes la pompe, et ben il doit y avoir un problème au niveau de la vanne 6 voies...enfin je crois 8)

#20891 par perlane
Sam 28 Mai 2005 à 21:16

bonsoir,
tu peux m'en dire plus ???????parce que si tu as raison j'eviterai de démonter le filtre (ce qui n'est pas une mince affaire :( ) et le problème de vanne expliquerait le sable qui revient dans la piscine?????????
#21635 par perlane
Jeu 02 Juin 2005 à 20:14

salut chacha
tu te souviens de mon message du 28 mai , grosse panique avec le sable dans la piscine, et bien cet après-midi j'ai vidé le filtre, nettoyer et vérifier tout et les crépines n'ont rien ,mais le couvercle du fond était décollé, donc evidemment le sable passait directement par là......... :?
Je viens de le recollé, du w-k je vais réinstallé le filtre avec du nouveau sable, croise les doigts avec moi pour que ça fonctionne........... :)
suite au prochain épisode
mais tjrs bon a savoir si d'autres ont la blague................

#71257 par azur carrell decor
Jeu 18 Mai 2006 à 03:02

figolu33 a écrit::twisted: j'ai eu le meme probleme et ai fait changer 2 fois le filtre. je viens d'acheter du sable de taille 1-2.5 à la place de sable 0.4-0.8 et vais faire des essais demain


:idea: pense bien à mettre du gravier av le sable pour recouvrir les crépines :idea: @+ azur

#71272 par zeoc
Jeu 18 Mai 2006 à 07:24

Hou là . j'espère que depuis le temps le pb est réglé!
faut zieuter les dates avant de déterrer un post d'un an.

:lol: :shock: :shock: 8) 8)

Qui est en ligne

Utilisateurs parcourant ce forum : julienwf et 51 invités



   Le forum Eauplaisir est Responsive Design