Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#15669 par Steph4242
Sam 02 Avr 2005 à 09:55

Bonjour à tous,

J'ai un gros soucis depuis la remise en route de mon bassin ce vendredi.
En quelques mots : piscine 4.5x8.5 traité la saison dernière au Brome. Volume : 60m3 environ.
Dernier ajout de produit d'Hivernage mi- février.

Depuis la remise en route, l'eau est laiteuse très trouble et à la moindre agitation mousse énormément.

Premier contrôle vendredi : PH : 6.8 , TAC : 0, Brome : presque inexistant
Je disposais l'an dernier d'une au dure > à 20. Hors après analyse de la dureté vendredi, la dureté est de 0 (après plusieurs vérifications avec différentes trousses d'analyses).

Traitement : 5Kg de TAC + Bayrol hier soir. Filtration en continue. Mise en place d'un floculant dans les skimmers.

Deuxième contrôle Samedi : PH : 6.8 , TAC : 12, Dureté toujours nulle. Eau tjs trouble et laiteuse.


Avez vous déjà rencontré ce type de problème d'eau (TAC à 0, dureté à 0) ?

Quel type de traitement est le plus approprié pour récupérer mon eau, en sachant que le TAC est revenu à une valeur normale ? D'où peut provenir cette mousse (l'eau a un aspect d'eau de lavoir très savoneuse)

Dois je faire un Brome Choc et commencer un traitement au brome, ou dois-je attendre ?


Merci pour vos conseils et votre aide.

#15670 par Steph4242
Sam 02 Avr 2005 à 09:59

J'ai oublié de préciser que j'avais un filtre à sable.

Merci pour votre aide.

#15717 par piscinier professionnel
Dim 03 Avr 2005 à 00:06

Dans un premier temps, ouvrer votre filtre a sable et regardé si votre sable n'est pas colmaté. Brassez le à la main et avec un bois en faisant attention de ne pas casser les crépines qui sont au fond du filtre. Faites ensuite un bon lavage du filtre. Si votre sable est aggloméré, remplacez le. Réglez votre PH a 7.2 et commencer votre traitement. Mettes en marche forcée votre pompe et lavez votre sable 3 fois/jour. Passez en auto quand la piscine est redevenue claire.
Si vous êtes pressé, remplacez l'eau complète de votre piscine. Une journée de travail mais bien des tracasseries en moins. L'eau de la piscine doit être remplacé au minimum tous les 5 ans avec nettoyage du liner.
Bon courage.

#15723 par cemoah
Dim 03 Avr 2005 à 07:38

en fait j'ai eu un pb similaire, en debut du remplissage de ma piscinen en 98 j'ai utilisé l'eau du reseau (TAC tres elevé) : eau tres calcaire et tres sensible au ph.
depuis l'eau s'est renouvelé entierement à l'eau de pluie donc eau trop peu calcaire maintenant, donc pendant une saison j'ai remis de temps en temps de l'eau du reseau et ainsi j'ai remonté mon TAC à une valeur correcte sans que mon eau soit trop calcaire.
#15809 par Steph4242
Lun 04 Avr 2005 à 10:23

Merci pour vos réponses.
Mon filtre à sable à moins d'un an, donc je pense pas à un encrassement, surtout que j'ai fait un traitement sur le filtre au moment de l'hivernage.
L'eau s'est un peu éclaircie mais rien d'extraordinaire.
Je vais filtrer une semaine en continue, on verra bien....

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot], Google Adsense [Bot] et 84 invités



   Le forum Eauplaisir est Responsive Design