Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#234256 par fraggy
Jeu 27 Mar 2008 à 11:48

mfi a écrit:Bonjour,

Je ne pense pas qu'il faille jetter une pompe à chaleur qu fait du givre !

Je ne pense pas non plus que cela vienne d'une fuite, car si c'était le cas, l'évapo ne ferait plus de froid, donc pas de givre.
Non il peut toujours faire du froid :wink:

Je ne connais pas les températures d'évaporation des fluides frigo utilisés,
http://www.ecopeland.com.ru/Literature/eCopeland/FR_DE_EN_ACScrollPSC_D_vs6b.pdf mais je reste surpris que la température soit si basse.

A mon avis, avant de tout casser (la pac et la g***le de l'installateur), il est urgent d'arrêter la PAC, de la laisser dégivrer à température ambiante, et de la remettre en route dés qu'il fera plus de 10-15°.

En froid industriel, la prise en glace d'un évapo est bien connue,
Oui est souvent un pb de charge :wink:
et on gère pour cela des cycles de dégivrage. Malgré cela, il arrive qu'il y ait prise en glace, à cause d'une ambiance trop humide ou je sais quel paramètre encore.

Bon courage


@+fraggy

#234273 par mfi
Jeu 27 Mar 2008 à 12:26

Honnêtement, je ne vois pas bien comment l'évapo va continuer à faire du forid s'il n'a plus de fluide !

OK pour les t° d'évapo c'est effectivement assez bas, cela dit crois-tu que le regime de fonctionnement des PAC soit calé la dessus, avec une t° d'évapo à -10 ou -20 ?

Enfin pour la prose en glace, des problèmes de charge peuvent être à l'origine de prise en glace d'évapo c'est vrai, mais on le constate aussi sur des frigorifères à eau glycolée.
Ce que je veux dire, c'est que la prise en glace n'est pas forcémment due à un problème de charge, cela peut aussi venir des conditions extérieures.

Quoi qu'il en soit, ne pense tu pas fraggy qu'un dégivrage manouel soit nécessaire avant de tirer des conclusions?
#234280 par marceaug
Jeu 27 Mar 2008 à 13:20

Il y a de grandes théories et de grands Joe connaissant ici :roll:

AVEC UNE PAC IL EST NORMAL D'AVOIR DE LA FORMATION DE GIVRE LORSQUE LA TEMPÉRATURE EXTÉRIEUR EST BASSE. C'est vrai partout dans le monde, France, Canada, USA, Suisse, Belgique etc Voici comment fonctionne une PAC, en passant pour nous les Nord Américains une PAC c'est une thermo pompe

Une thermopompe chauffe-piscine réchauffe efficacement votre piscine lorsque la température de l'air ambiant atteint 5 à 10 C ou plus.

Vous pouvez chauffer efficacement lorsque la température de l'air ambiant est plus basse en réduisant le débit d'eau.
Vous obtiendrez une performance maximale de votre thermopompe lorsque la pression interne du réfrigérant fluctue entre 230 PSI et 300 PSI. Dans un tel cas, la température du réfrigérant dans le condenseur atteindra 45 à 55 C et le transfert de chaleur sera à son maximum.

En présence de conditions normales d'été, la majorité des thermopompes sur le marché sont configurées pour fonctionner à plein débit généré par la pompe du filtreur.

Les restrictions de débit augmentent la pression interne du réfrigérant. Dans des conditions de températures fraîches, cela augmentera les performances. Dans des conditions de températures plus chaudes, cela peut entraîner une situation de haute pression du système et éteindre la thermopompe.

Le commutateur de débit automatique arrête normalement la thermopompe lorsque le débit d'eau atteint 15 Gallons par minute (GPM) ou moins. La remise automatique à zéro en situation de haute pression arrête normalement la thermopompe lorsque la pression interne du réfrigérant atteint 350 PSI ou plus. Ces conditions (paramètres) peuvent changer selon la technologie d'assemblage. En mode opérationnel, l'évaporateur élimine l'humidité de l'air et forme de la condensation. Lorsque la température de l'air descend sous la limite, cette condensation créera du givre sur les ailettes de l'évaporateur. Lorsque cette situation se présente, le commutateur de dégivrage automatique activera le processus de dégivrage afin d'éliminer le problème. Le givre peut apparaître lorsque la température atteint 8° C ou moins. :idea: :idea:
Une thermopompe est conçu pour réchauffer votre piscine économiquement 24 heures par jour, maintenant la température de l'eau au degré désiré, durant tout l'été.

Techniquement la performance d'une thermopompe variera selon la température de l'eau et de l'air ambiant. Entre 10 et 20 C, elle augmentera la température de l'eau de 3 à 5 C par jour. Au dessus de 20 C vous réussirez à obtenir une augmentation jusqu'à 0.3 à 0.5 C par heure dépendant de la grosseur de la piscine, la capacité de la thermopompe, la température de l'eau, et la température de l'air ambiant au moment de l'opération.

Au départ, la thermopompe réchauffe lentement mais lorsque la température extérieur sera à 18 C et plus, elle donnera son plein rendement et maintiendra la température désirée en ne fonctionnant que quelques heures par jour.

#234284 par mfi
Jeu 27 Mar 2008 à 13:34

c'est quoi un JOE si ce n'est un canadien qui donne un cours ? :wink: :wink:

Tout a fait d'accord avec toi le givre est normal sur une PAC et il est géré par des cycles de dégivrages.

Tout le reste dépend des fluides etc.

Donc avec tout ton savoir, expliques nous le phénomène de notre ami, qui n'arrive pas en mode automatique à dégivrer son évapo . :wink:
#234293 par marceaug
Jeu 27 Mar 2008 à 14:57

jv a écrit:
Ce samedi 12h30 : température ambiante 13°, température eau 17°, ventilateur et compresseur tournent, barre verte de debit OK

à 12h36 : témoin de dégivrage s'allume, arrêt du compresseur, ventilateur continue à touner

à 12h38 : arrêt du ventilateur

à 12h42 : remise en marche du ventilateur et du compresseur : les 3 barres du débit ckignotent

à 12h45 : plus que la barre verte de débit apparait

à 12h54 : cycle de dégivrage recommence

La pompe a fait cela toute la journée, pourtant une journée jusque 16°.



Il y a certainement un problème avec le commutateur de dégivrage (trop sensible) ou un sensor quelconque. Bien que le principe soit le même pour toutes les PAC les intégrateurs ou concepteur d'appareil, dépendant des marque, sont soit Hi tech ou très basic dans la gestion du fonctionnement de l'appareil. Je pense qu'il doit faire contrôler cette situation via un appel de service. Je suis certain que son problème est simple.

#234294 par fraggy
Jeu 27 Mar 2008 à 15:05

Re
marceaug ! a 13 degret normal d avoir un dégivrage :shock: :shock:
J ai un petit parc de plus 24 PAC j ai jamais vu meme avec de l humidité :lol: :lol:
bref moi j arrete la .
avis perso pb de charge , sonde ou regule un truc et sur il y a un pb :wink:
Ps Jv tiens nous au jus
@+fraggy

http://fraggy.bricoblog.fr/
#234295 par marceaug
Jeu 27 Mar 2008 à 15:05

J'oubliais

Un cycle de dégivrage est généralement beaucoup plus long que 15 minutes, typiquement par chez nous avec les marques locales la durée est certainement de 1 à 3 heures.

En passant c'est pas demain que nous allons démarer la piscine car ici à Québec nous avons reçu jusqu'à présent plus de 5 mètres de neiges et les nuits sont à -10C.
#234296 par marceaug
Jeu 27 Mar 2008 à 15:09

Fraggy,

Je suis d'accord avec toi!

#234406 par jv
Ven 28 Mar 2008 à 07:47

Bonjour à tous,
dans l'état actuel des choses, je dois attendre que les jours soient plus cléments, je vais donc la remettre en marche à partir de ce week-end où les témpératures en journée seront toujours supérieures à 10°, du moins d'après la méteo. Je vous tiendrai au courant, si problème il y a encore, le SAV interviendra. A bientôt

#234435 par jv
Ven 28 Mar 2008 à 09:25

Non, aucun message d'erreur.

#234495 par *Dolcéane*
Ven 28 Mar 2008 à 12:03

la température ambiante dont vous parlez est-elle prise sous l'abri ou à l'ombre au niveau de la pompe à chaleur?
avez-vous une couverture sur la piscine(bulles ou volet)
quelle sont les dimensions de votre bassin?

#234523 par jv
Ven 28 Mar 2008 à 13:44

Bonjour,
La température est prise près de la PAC, à l'ombre.
La piscine est équipée d'un volet et est dans une véranda.
La piscine fait 8 x 4 x 1.5 soit 48 M3.
Bien à vous

#234573 par *Dolcéane*
Ven 28 Mar 2008 à 18:49

désolé de ne pouvoir vous aider plus.
En principe si le givrage provenait d'un manque de gaz, vous devriez avoir un défaut dbp(défaut basse pression) sur l'afficheur.
En principe votre revendeur devrait se mettre en rapport aves psa, qui devrait vous déléguer un technicien d'une station agrée ur site.
#770915 par jaja11
Sam 01 Juin 2019 à 11:08

Je dispose d' un réchauffeur de piscine qui a été réglé pour produire une eau pouvant être réchauffée jusqu' à 31°c.
Elle fonctionne 365 jours /365 jours.....Cependant l' eau n' est pas réchauffée en hiver et se maintien entre 8 et 12 °c (hors gel)....Je suis dans le Narbonnais et actuellement nous profitons de belles journées ensoleillées avec 24 à 26 °c, sans vent ni humidité....
Ma piscine fait 36 m3, ......et voilà que depuis trois semaines le bas de la pompe à Chaleur givre, sans qu' aucun paramètre n' est été modifié ????
La température d' entrée est affichée à 23 °c, tout comme celle de sortie !

Cette pompe a été connectée hydrauliquement et électriquement par mes propres moyens sans aucune autre forme de procédure....Elle a toujours bien fonctionné....
Je retire la glace qui se forme sous la PAC et dans les grilles du diffuseur arrière...le plus gros avec un petit burin puis le reste au jet d' eau à température ambiante.....
je l' ai fait jeudi 30 mai 2019.....ce matin samedi 1er juin 2019, la glace s' était reformée.....
Je ne connais pas de solutions miracles si ce n' est soupçonner l' électronique qui doit avoir un problème et moi un souci.
#770916 par jaja11
Sam 01 Juin 2019 à 11:09

Je dispose d' un réchauffeur de piscine qui a été réglé pour produire une eau pouvant être réchauffée jusqu' à 31°c.
Elle fonctionne 365 jours /365 jours.....Cependant l' eau n' est pas réchauffée en hiver et se maintien entre 8 et 12 °c (hors gel)....Je suis dans le Narbonnais et actuellement nous profitons de belles journées ensoleillées avec 24 à 26 °c, sans vent ni humidité....
Ma piscine fait 36 m3, ......et voilà que depuis trois semaines le bas de la pompe à Chaleur givre, sans qu' aucun paramètre n' est été modifié ????
La température d' entrée est affichée à 23 °c, tout comme celle de sortie !

Cette pompe a été connectée hydrauliquement et électriquement par mes propres moyens sans aucune autre forme de procédure....Elle a toujours bien fonctionné....
Je retire la glace qui se forme sous la PAC et dans les grilles du diffuseur arrière...le plus gros avec un petit burin puis le reste au jet d' eau à température ambiante.....
je l' ai fait jeudi 30 mai 2019.....ce matin samedi 1er juin 2019, la glace s' était reformée.....
Je ne connais pas de solutions miracles si ce n' est soupçonner l' électronique qui doit avoir un problème et moi un souci.

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Google Adsense [Bot] et 12 invités



   Le forum Eauplaisir est Responsive Design