Pompes à eau, Pompes à chaleur, électrolyse, traitement et analyse de l'eau, produits chimiques, hivernage, algues, chlore, brome, taches liner, ...

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#155982 par jcisoard
Mer 18 Avr 2007 à 16:55

Bonjour à tous,

J'explique mon cas, j'ai une piscine hors sol de 12m3 filtration à sable 3m3, depuis plus d'un an j'ai un dépôt sorte algues moutarde au fond du bassin qui reviens et reviens sans arret !
Je traite l'eau avec du chlore 4 en 1 HTH et vérifie souvent que le PH et le Chlore soient nickel.
J'ai passer des pots et des pots d'anti algues moutarde de chez Mareva avec Revatop + ( oxygène actif ) et autres traitement d'algues ou traitement Choc mais rien ni fait !
J’ai changé mon sable 3 fois en un an.
J'ai même changé tous mes tuyaux qui sont maintenant en PVC
Je précise que j'ai bien vérifié les crépines du filtre qui sont OK.
Lorsque je passe l'aspirateur je met direct à l'égout sans passer dans le filtre à sable, tout reste OK tant que la filtration ne se remet pas en marche lorsqu'elle se remet en marche au bout d'un 1/2 heure ce dépôt reviens ce déposer petit à petit à coté des plis du liner et au bout de 3 jours j'ai le fond pourri :cry:
J’ai fais des aspi avec Netskim et même mis sur la buse de refoulement un petit filtre confectionné maison mais c’est tellement fin que cela passe même à travers, c’est vraiment une sorte de poussière boue hyper fine …
Enfin je ne sais plus quoi faire si cela continu je démonte tout ! car rentrer dans une piscine crade enfin juste le fond car l’eau est nickel mais cela rebute quand même !
Je vous joins quelques photos de cette galère.

cliquer sur la photo pour la voir plus grande :wink:

Image
Image
Image

Merci pour votre aide.

#156151 par ALEXANDRE
Jeu 19 Avr 2007 à 08:39

bonjour.
il me faut votre collaboration sur ces points.

ph de l'eau.
th de l'eau.
vous utiliser un floculant pour améliorer la finesse de votre filtre.
la gamme rouge HTH à l'hypoclorite de calcium en stick que vous traiter.

#156199 par Phileas
Jeu 19 Avr 2007 à 13:41

Bonjour,

J'ai eu exactement le même problème la saison dernière. Je ne pense pas que ce soit des algues car pour ma part le phénomène s'est aggravé de façon flagrante lorsque j'ai travaillé ma terre avant de semer la pelouse. Il s'agit je pense de poussière si volubile qu'on en laisse un peu chaque fois qu'on passe l'aspirateur vers l'égout. La filtration ne fait qu'accélérer le phénomène de dépose sur les coutures et les plis.

Ayant une assez belle pelouse autour de la piscine pour la première fois cette année, j'espère en venir à bout après quelques aspirations vers l'égout.

Dans quel état est ton terrain jcisoard ?

En attendant si quelqu'un peut nous aider !

#156227 par jcisoard
Jeu 19 Avr 2007 à 16:58

Merci pour vos réponses,

Le PH bizarrement a tendance à baisser alors que dans ma région "PACA" c'est le contraire d'habitude mais je le tiens toujours vers 7,2 avec du PH-, je suis plus pret de 7 que de 8 en tous cas.
J'ai du mal à faire monter le clore aussi car je le mettais dans un flotteur exprès mais cela ne dissipe pas assez alors maintenant je mets mon galet 4 en 1 HTH stabilisé dans le skimmer directement.

Je clore choc assez régulièrement si clore trop bas ou si eaux trouble ou autres.
Je met du floculant liquide de temps en temps après j'aspire mais cela ne change pas grand chose peux être les 3 premier jours après floculation mais après cela reviens, est ce que l'on peux faire une floculation constante avec des sortes de galets dans le skimmer ?

Enfin je passe au moins 30 minutes tous les jours sur cette piscine ma femme commence a péter les plombs :wink:
J'ai même tester si mon eau été pas stabilisé c'est Ok !

J'ai fait pas mal de travaux chez moi l'été dernier marteau piqueur / béton . donc pas mal de poussières c'est vrai mais depuis cela fait quand même un an et j'ai changer le sable du filtre entre temps cela devrait être bon non ?
Sinon la piscine est sur le coté de ma terrasse donc pas de terre a coté, juste sur la planche du dessous mais elle est 2 mètres plus bas.

Merci pour votre aide

#156648 par jcisoard
Ven 20 Avr 2007 à 18:30

Je teste des pastilles de floculant dans le skimmer pour voir si cela bloque cette poussiere dans le filtre, j'en ai mis une cette apres midi.

Sinon avez vous d'autres idées ?

Merci

#156897 par jcisoard
Sam 21 Avr 2007 à 18:39

bof bof le floculant :cry:

si quelqu'un c'est sortie d'une galère pareille merci de venir a mon secours :wink:

#157152 par jcisoard
Dim 22 Avr 2007 à 18:01

En fait apres 2 jours je me rend compte que cette floculation lente est pas trop mal !

beaucoup moins de depot. je continu à tester et je vous donne des news dans la semaine, j'ai peux etre trouvé la solution à mon probleme !

Si cela fonctionne je vous expliquerai exactement ce que j'ai fait, cela pourra en aider plus d'un je pense :wink:

#157229 par riri7707
Dim 22 Avr 2007 à 22:00

J'avais eu le même genre de pb avec mon ancien LINER d'origine, à cause des plis et de mon balais d'aspiration manuel.

ça restait propre quelques heures seulement. deplus sur ce type de piscine, c'est un peu délicat le nettoyage à cause de la buse de refoulement mal fichue : le fond n'est jamais bien nettoyé avec la filtration uniquement.

Jepense qu'il te faut un robot qui brosse le fond afin d'évacuer ces saletés qui s'intallent dans les plis.

Regarde la buse de refoulement si elle est dirigée vers le bas.

Ensuite, je mettrais de la javel.

Le jour d'après : le robot de piscine.

ça devrait le faire.

Le balai d'aspiration n'est pas suffisant.

au passage : sympa ton idée de carrelage sur les margelles.

#157339 par jcisoard
Lun 23 Avr 2007 à 12:23

Merci Riri7707, je vais faire le test, j'ai un robot genre raie Manta qui fonctionne avec la filtration, je vais mettre la buse de reffoulement vers le bas et laisser tourner la filtration avec le robot branché. par contre pour 12m3 il faut mettre combien de javel ? et quel type de Javel ?

Merci

#157344 par jcisoard
Lun 23 Avr 2007 à 12:32

Au passage j'ai peint les piliers de soutien et les margelles en bleu, je trouve ca plus sympa avec le carrelage :wink:

Image

#157500 par jcisoard
Lun 23 Avr 2007 à 20:07

Pas d'autres expérience à partager ? :wink:
#157916 par ROUVIERE
Mer 23 Mai 2007 à 12:23

BONJOUR
j'ai une piscine hors sol 5,5m de diametre, 1,2O de haut
Je vois que je ne suis pas le seul à constarer des dépots au fond, non pas moutarde mais brun rouge.j'ai longtemps pensé que c'était du au vent du sahara qui le transporte lors des orages.preuve en est les voitures sablées.
En vous lisant je me suis aperçu que je faisais pas assez le nettoyage du filtre à sable.nécessaire fait ce matin, l'eau est sortie rouge foncée.j'ai bien aspiré le fond du bassin et le lendemain, presque plus de dépot.
j'utilise la chlorination au sel et j'en suis satisfait.j'ajoute 3 ou 4 sacs en début de saison ,c tout, eau de pluie et adoucie en appoint.
#157989 par ROUVIERE
Mer 23 Mai 2007 à 16:10

merci pour le témoignage du pas de calais.
Le vent du sahara ramène de la terre rouge si fine.
d'autres témoignages peut être
merci tizote :lol:

#158011 par jcisoard
Mer 23 Mai 2007 à 18:07

+1 sacré poussiere, il faut trouver une solution pour la filtrer maintenant que l'on connais la cause :wink:

#158249 par enzopipo
Jeu 24 Mai 2007 à 07:02

ok ca vient de l'atmosphere mais pourquoi le depot apparait seulemnet en filtration :?: j'ai déja aspiré le fond direct a l'egout et couper tout de suite la filtration, le lendemain il n'y avait aucun depot puis j'ai remis la filtration en marche et le depot commence apres 1 heure :!: ca commence un peu a :twisted:
#158354 par ROUVIERE
Jeu 24 Mai 2007 à 12:30

Bonjour
A mon avis la fine poussière brune du sable du sahara se dépose dans le filtre mais le traverse aussi à force ce qui explique que quand la filatration tourne, elle renvoie ce sable dans le bassiin.il faut d'une part nettoyer souvent le filtre afin d'en éliminer le plus possible à l'égout et aussi essayer de poser un filtre encore Plus fin, de 5 microns comme les adoucisseurs .mais attention au coût.

#158490 par jcisoard
Jeu 24 Mai 2007 à 19:50

Oui mais comment filtrer à 5 microns ? :?:

Si on met un filtre à 5 microns avant la buse de refoullement le filtre à sable va trop forcer :?: :!:

en tout cas un filtre cartouche apres le filtre à sable juste avant la buse ca suffit pas j'ai testé :evil:

Franchement c'est la galere ! :!: vivement la solution "MIRACLE"

Si des pros lisent ce post merci de nous aider :wink:

#158495 par jcisoard
Jeu 24 Mai 2007 à 19:55

pour ROUVIERE

Certains connaisseurs disent qu'il ne faut pas trop laver le filtre car un filtre "sale" FILTRE MIEUX au niveu des particules tres fines ( dans notre cas cette poussiere ) :roll:

:?: :!: :evil: :wink: :? :shock:
#158596 par ROUVIERE
Ven 25 Mai 2007 à 07:40

:cry: et bien hier soir j'ai bien tout nettoyé.sachant que mon liner au fond porte sur de la terre battue, il y a plein de creux où la saleté se dépose.
Ce matin horreur encore plein de saletés; la filtration ayant tourné toute la nuit. l'eau qui ressortait flitrée semblait pas très limpide.
J'ai lu sur un site de piscine qu'il faut mettre du floculent.il n'y a plus que ça sinon vidanger tout :(

#158628 par jcisoard
Ven 25 Mai 2007 à 09:15

Si cela vient de l'extérieur le fait de vidanger la bassin ne servira à rien, je l'ai fait l'année derniere et au bout de quelques jours re-belote !

La floculation réduit le problème mais cela n'empeche pas que des dépots reviennent petit à petit !

Ma solution actuelle est :

FLOCULATION ( chaussettes Bayrol dans le Skimmer )
Filtration 4 heures le matin & 4 heures l'apres midi
Robot 2 heures par jour

avec cela le fond reste prope :wink:
#158772 par ROUVIERE
Ven 25 Mai 2007 à 17:05

intéressant :lol:
mais pas donné.je vais essayer la chaussette d'abord
on se tient au courant
merci

#159000 par jcisoard
Sam 26 Mai 2007 à 17:41

Apres un journée de pluit :evil: la fond de la piscine ainsi que les voitures, transat . rempli de sable du sahara :!:

Voila la source à nos probemes je pense !

Donc je me suis décidé à acheter de la Zéolithe car je ne vois pas d'autres solution pour filtrer cette M.

Voir mon post : http://www.eauplaisir.com/annuaire/forums/ftopic_piscine14827.html

:wink:

#159005 par enzopipo
Sam 26 Mai 2007 à 18:31

tient nous au courant si ca fonctionne :!: si ca marche :D je risque d'en acheter aussi :!:

#159013 par jcisoard
Sam 26 Mai 2007 à 19:33

OK ! :wink:

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 3 invités



   Le forum Eauplaisir est Responsive Design