Réalisations complètes, vos chantiers, histoire de votre piscine, blogs persos, photos, montages, avant-après.

Modérateurs: ericpastaga, Equipe de moderation sections piscine.

#709252 par ritchy
Jeu 27 Nov 2014 à 15:13

quand j'ai mon volet roulant fermé je laisse l'electrolyseur au mini (position 1) car le chlore ne peut pas s'echaper et sature vite
avec la bache à bulle c'est idem

ok

#709298 par pwone
Jeu 27 Nov 2014 à 19:45

merci de l'info, c'est ce que je pensais, le chlore s'échappe rapidement (telle la javelle), mais sous bâche c'est sûr que ca bloque.!

a+

l

#709670 par pwone
Lun 01 Déc 2014 à 08:24

salut,

j'ai mis du PH+ pour essayer de remonter le taux, sans succès. j'ai peur de couper l'électrolyse en laissant un taux de PH très bas, j'aurai voulu le remettre dans la fourchette correcte.

comment faire ?
merci d'avance.
a+
#714813 par pwone
Ven 23 Jan 2015 à 11:27

Salut,


Ce matin à 8h00 -5°C dehors, l'eau est encore à 10°c sous l'abri, l'air intérieur à 9°c.

A quand les Cool Cool ? Question Question.

j'ai protégé mes skimmers avec un morceau d'extrudé que j'ai platifié (épaisseur 8 cm) ; Cela devrait empêcher la glace dedans.

voici le lien, je l'ai créé avec Nikon, j'ai des problèmes actuellement avec mon log actuel (imageshack un truc comme ca). Pouvez vous me dire si ce lien fonctionne ? d'avance merci :D
http://img.gg/Mpl9sXZ

a+

#714817 par NarKotiK
Ven 23 Jan 2015 à 11:39

Ça marche nickel.
Dommage que tu n'est pas pris en compte tes skimmer dans les mesures, car c'est ce que j'ai fait et du coup pas besoin d'isoler ceux- ci.

ok

#714823 par pwone
Ven 23 Jan 2015 à 11:55

tu veux dire dans les mesures de l'abri ? que l'abri englobe les skimmers ?
si c'est oui, je ne l'ai pas fait car il me fallait alors un élément supplémentaire d'abri, donc un peu cher.

merci de ton retour.

a+

#714836 par NarKotiK
Ven 23 Jan 2015 à 15:06

En fait c'est le commercial qui me l'a proposé, mais avec un demi module, donc moins cher qu'un élément simple.

ok

#714899 par pwone
Ven 23 Jan 2015 à 19:21

ah bien vu, j'aurai pas pensé. tant pis pour moi. :?

a+

ok

#721173 par pwone
Dim 05 Avr 2015 à 19:20

Je n'ai pas encore remis en marche. Peut être cette semaine qui s'annonce belle.

Eau à 17°c, faut pas que je traîne.

un conseil svp puisque c'est mon 1er redémarrage :
1-/ je débâche ma bulle (parait qu'elle n'aime pas le chlore chock),
2-/ je balance chlore chock et fais tourner la filtration 24 h,
3-/ je remets en route mon électrolyseur.

Doc j'ai bon ?

Merci d'avance.

a+ :idea: :idea: :( :(

#721174 par NarKotiK
Dim 05 Avr 2015 à 19:52

Désolé mais je ne maitrise pas l'hivernage avec un électrolyseur.

ok

#721238 par pwone
Lun 06 Avr 2015 à 18:11

no problem, y'a sûrement chacha et/ou alexandre qui passeront me confier leur expérience vécue ! (bah oui sinon ce n'est pas de l'expérience ! :!: :!: :lol: :lol: )

a+

Ici pool à 18°c (ca sent bon !), vent à décorner les boeufs depuis 3 jours, mais enfin un soleil digne de ce nom !

ok

#722850 par pwone
Ven 24 Avr 2015 à 06:32

Salut tout le monde,

juste pour dire qu'un premier bain le 22/04 dans une eau à 24°c et dans l'abri à 38°c, c'est pas mal ! n'en déplaise à Chacha sur les boites à cornichons (na !). :wink: :wink: :wink:

a+

ok

#725149 par pwone
Dim 17 Mai 2015 à 07:29

Bonjour,

quelqu'un connait un moyen pour déterminer le taux de sel dans son bassin ?

je rajoute un sac ou 2 environ par saison, mais ai-je pour autant un taux suffisant ?

Merci d'avance.

a+

#725169 par NarKotiK
Dim 17 Mai 2015 à 10:08

Il y a des test comme pour le chlore.

ok

#725174 par pwone
Dim 17 Mai 2015 à 10:44

ah ok merci de l'info, je ne m'y étais jamais penché réellement. Avec des bandes cela doit être suffisant pour avoir une approche du taux.

merci encore.

a+

oui

#725316 par pwone
Mar 19 Mai 2015 à 06:21

Salut,


j'ai fait le test bande pour mon taux de sel ; je suis à 4850 pour 3000 de taux correct. Donc rien à ajouter pour le moment ! :wink:

a+
#747823 par Kris666
Ven 01 Juil 2016 à 18:24

Salut pwone,

J'ai vu dans le sujet de Yayer que tu recherchais un nouveau systeme de désinfection pour ta piscine, lors de mes errances sur le net... J'ai trouver ceci...on va dire qu'il y a une certaine ressemblance avec l'aquarite+, de plus il y a le choix pour la méthode souhaitée.

http://www.sugar-valley.net/movil/es/?pg=productos
#747841 par pwone
Sam 02 Juil 2016 à 08:35

Salut,


merci de l'info, je vais y regarder de plus près. Ca n'est pas pour tout de suite, mais bon, il vaut mieux être prêt le jour où...

bon week.
#775271 par pwone
Jeu 02 Avr 2020 à 11:48

Bonjour à tous,

Cela faisait longtemps que je n'avais rien écrit sur mon post.

J'ai un petit souci de démarrage cette année. ma pool était verte léger, comme d'habitude.

J'ai réussi à trouver du chlore choc pour démarrer comme d'habitude. Sauf que cette fois, l'électrolyseur indique toujours un niveau bas de chlore, qui fait qu'il fonctionne en production de chl à fond.

Je vois aussi que le pH est trop bas.

Petite question :
de mémoire, le chl ne se stabilise pas tant que le pH n'est pas dans la fourchette 7.2-7.4 ?
Quelqu'un peut il me confirmer ?

Car j'ai mis les 5 kg de chlore choc, ce qui est inhabituel.

Merci de vos réponses.
a+
#775284 par pwone
Jeu 02 Avr 2020 à 15:51

Ok Laroche, merci de ton retour rapide.

J'ai du pH+, je vais doucement monter le taux à 7.2 pour laisser l'électrolyseur travailler correctement.

a+

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 15 invités



   Le forum Eauplaisir est Responsive Design